Just nu i M3-nätverket
Jump to content

min nya trådlösa router känns inte igen av min amilo laptop


hottiz

Recommended Posts

går surfa via kabel och denna asus eee trådlöst då jag tagit bort
krypteringen...felsökt min amilo.s trådlösa o den säger det fungerar
felfritt men ändå känner den inte igen signalen från min nya router
(provat trycka på knappen trådlöst under skärmen men händer inget)
sökväg via listen vid klockan. Sitecom6AB100 heter nätverket.
Kan det vara så att mitt trådlösa kort i amilon gått sönder?
eller att den nya routern inte känns av för den har nyare frekvans
på signalen än kortet har?

Link to comment
Share on other sites

Jari Karivainio
Hej!
Har du tidigare haft Amilon trådlöst ansluten? Är drivrutinen till det trådlösa nätverkskortet på plats? Är den aktiverad?

/// Jari
Link to comment
Share on other sites

Hej!
Har du tidigare haft Amilon trådlöst ansluten? Är drivrutinen till det trådlösa nätverkskortet på plats? Är den aktiverad?

/// Jari


inte haft problem söka trådlösa med Amlon förr
Vid sök säger den inga trådlösa nätverk hittades
felsökt o svar det fungerar perfekt
men i listen över nätverk e röd X på trådlöst
konfiguretat det men får inget napp ändå...
Min asus 900eee svalde trådlösa direkt då jag
gått in via denna o ställt det okrypterat.
Fråga har mitt trådlösa i denna Amilon en
annan sökfrekvens än routern sänder på?
(parates då datorn var ny så jag 3-trådlösa
vid min bostad med amilon men de verkar nere nu
då min eee bara känner mitt nya>)
Kan det vara maskinvaru konflikt?
Link to comment
Share on other sites

"men i listen över nätverk e röd X på trådlöst"
Vilken lista, hur kommer du till listan?

"gått in via denna o ställt det okrypterat."
Vad syftar ordet "denna" på?

"Fråga har mitt trådlösa i denna Amilon en
annan sökfrekvens än routern sänder på?"
Vilken router har du?

"(parates då datorn var ny så jag 3-trådlösa
vid min bostad med amilon men de verkar nere nu
då min eee bara känner mitt nya>)"
Jag förstår inte alls vad du skriver.

"Kan det vara maskinvaru konflikt?"
Finns det några utrops- eller frågetecken i Enhetshanteraren (högerklick på Den här datorn - Hantera)?

Link to comment
Share on other sites

Jari Karivainio
Hej!
När du satte upp din nya trådlösa router ändrade du krypteringsmode eller nätverksnyckel? Efter din beskrivning av det "röda krysset" verkar du ha behållit det gamla namnet på nätverket (ssid) men ändrat andra inställningar. Du måste konfigurera om den trådlösa anslutningen på pc;n till ditt nätverk med de nya inställningarna på routern så bör det fungera.

/// Jari
Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...