Just nu i M3-nätverket
Gå till innehåll
Levnadskonstnär

Samma problem, kommer inte ut på nätet.

Rekommendera Poster

Levnadskonstnär

Tyvärr så fick jag inget svar på en del frågor angående att jag inte kommer ut på nätet efter
uppdateringen från MS.

Svaren från Akke,Alexa och Micke resulterade i att jag kan surfa om jag ställer  ZA till medium
men så ska det väl inte behöva vara.

Tog hem uppdateringen från ZA och då kom jag inte ut alls oavsett hur jag satte känsligheten.
Installerade en ny omgång av ZA och där är jag nu.

MS uppdatering ger sig inte och väsnas i tray fältet, och därför frågar jag, finns det nån uppdtering av ZA som funkar.

Första rätta lösning bjuder jag på fika i Västerås !!

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
ZuperZed

Här hittar du länk till senaste version som (tydligen) fixar problemet: download.zonealarm.com/bin/free/pressReleases/2008/LossOfInternetAccessIssue.html

Tyvärr är det endast på engelska men det kanske funkar ändå. Vet inte vilket ZA-program du kör med men du hittar alla länkar på ovanstående sida.

Förresten, blir lite långt att åka till Västerås så ett tack räcker gott och väl (om detta löser problemet vill säga). Stort flin

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Gäst ollemunter

Levnadskonstnär!

Varför inte prova Eset Smart Security som innehåller det mesta som ett fullgott skydd ska vara. Jag var tidigare en ivrig anhängare av ZoneAlarm men när uppdateringsstrulet från 6 till 7 började så kastade jag ut ZoneAlarm. Jag har på mina virtuella maskiner i VMware kört den gamla versionen 6.1 144 och den funkar fortfarande bra som brandvägg. Numera använder jag bara Windows inbyggda + NOD32 2.7 antivisrus, men håller på att testa den nya ovan, innehållande också en brandvägg och den verkar faktiskt funka väldigt bra.

http://www.esetscandinavia.com/download/

Jag antar att du brukar läsa på Zonelabs forum om ZoneAlarm och om vilka problem som många har haft sedan ZoneAlarm växte sig större, för drygt något år sedan. Har du inte läst på forumet, så är det dags att du gör det.

http://forum.zonelabs.org/zonelabs/

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Mikael63

"MS uppdatering ger sig inte och väsnas i tray fältet,"

Om du inte har kört uppdateringen så finns den ju kvar i fältet om det är den gula symbolen du avser. Den har ju inget med ZoneAlarm att göra.

Menar du att du får en röd ikon med varning om att ZoneAlarm är avstäng så är det en helt annan sak.

Stäng då ZoneAlarm. Vänta i 3 minuter. Starta ZoneAlarm.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Levnadskonstnär

Tackar, den här gången gick allt väl och jag har installerar MS senste uppdatering samt att ZA
funkar på alla nivåer.
Jag gjorde fel förra gången men ZuperZed visade mig vägen.

Tack ska ni ha alla och välkomna vid nästa problem.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
ZuperZed

Jag gjorde fel förra gången men ZuperZed visade mig vägen.

Kul att du fick det att fungera igen!
Förresten, jag hör av mig nästa gång jag passerar Västerås så kan vi ta det där fikat som du lovade... Rock-apa

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...