Just nu i M3-nätverket
Jump to content

Nedkoppad efter ett par minuter


Rikard1

Recommended Posts

Hej,

 

Jag har problem med att hålla min modemförbindelse vid liv. Av någon anledning fungerar det bara några minuter i taget. Sen blir jag frånkopplad. Mycket irriterande. Jag försökte få hjälp av telias support men deras förslag gav inget. Test av diverse olika initsträngar samt ominstallation av drivrutiner. Det är inte det att jag kopplas ned pga av att jag inte är aktiv utan det händer mitt i nedladdningar av sidor också. I modemets logg står det nåt i stil med "Modemet läggs på, du kopplades ned av fjärrmodemet, modemstatus 00000030". Säger mig ingenting och tydligen inte de på telia heller.

Finns det någon som har haft liknande problem och vet hur man kommer till rätta med det vore jag mycket tacksam.

mvh

Rikard

Link to comment
Share on other sites

Jag hade ett liknande problem på mitt 56K-modem. Jag löste det genom att:

Skaffa bredband. Faktiskt.

Det är nog inte den mest ekonomiska lösningen... :P

 

Link to comment
Share on other sites

Jag har samma problem nere i föräldrahemmet i Kalmar - där är det Telias servrar/modempooler som är helt knäppa. Spelar ingen roll hur många gånger jag klagat på supporten eller de har provat linjekvaliteten - det har inte lösts på ett antal år... däremot funkar det utmärkt med andra leverantörer - i det här fallet @home.

 

Pröva en gratis ISP och se om det blir någon skillnad till att börja med (typ @home, worldonline osv)...

 

 

 

--

/Weyland

 

2. Everything around us can be represented and understood through numbers.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...