Just nu i M3-nätverket
Jump to content

SER EJ NÅGON BAKGRUNDSFÄRG PÅ INTERNET


anittab

Recommended Posts

 

Hej anittab

 

Svårt att svara på!

 

Men har du rätt drivrutiner till Grafikkortet?

 

Har du scannat efter Virus,Spy Ware mm?

 

Det man inte vet har man ingen aning om.

Teori och praktik förenas när ingenting fungerar och ingen vet varför

AMD AM25600 3,02Ghz,DDR2 2x1Gb+2x512Mb i Dual 800Mhz,s-ata2 400+160Gb+120Gb 2,5,Nvid PCIE 7600GT

 

Link to comment
Share on other sites

Eh,jo jag vet att internetsidorna inte ska se ut som de gör eftersom jag kan jämföra med andra datorer.

På en internetbild tex.så ser jag bara figurer som sitter på vit bakgrund men hemma hos en vän så har samma sida samma figurer men då sitter de i ett träd och det är blå himmel!!!!

Lite märkligt eller!?

 

Link to comment
Share on other sites

 

Hej

 

Vet du vad du har för grafikkort?

 

ATI, Nvidia , eller?

 

Om du inte vet detta så ladda hem Everst som talar om vad du har i burken!

 

Här har du länken!

http://www.lavalys.com/products/download.php?ps=CE&amplang=en

 

 

 

Det man inte vet har man ingen aning om.

Teori och praktik förenas när ingenting fungerar och ingen vet varför

AMD AM25600 3,02Ghz,DDR2 2x1Gb+2x512Mb i Dual 800Mhz,s-ata2 400+160Gb+120Gb 2,5,Nvid PCIE 7600GT

 

Link to comment
Share on other sites

 

Hej

 

Kolla in här och leta rätt på kortet! Och ladda hem NYASTE Drivers!

 

http://www.nvidia.co.uk/Download/index.aspx?lang=en-uk

 

Det man inte vet har man ingen aning om.

Teori och praktik förenas när ingenting fungerar och ingen vet varför

AMD AM25600 3,02Ghz,DDR2 2x1Gb+2x512Mb i Dual 800Mhz,s-ata2 400+160Gb+120Gb 2,5,Nvid PCIE 7600GT

 

Link to comment
Share on other sites

Eftersom det verkar vara en bärbar dator så är det inte säkert att Nvidia har drivrutiner utan man får gå till datortillverkarens webbplats i stället.

 

Link to comment
Share on other sites

Hej Cecilia Igen!

 

Vad är det du får att det är en laptop?

 

Jag gjorde lite sökningar, och enligt mig så kan det lika gärna vara en stationär eller?

 

Och eftersom jag nu har dig IGEN på tråden så måste jag fråga,eftersom du verkar kunna endel!

 

Jag har en Gammal Laptop 'Best Apache' Som jag har uppgraderat till 512Mb PC133 Sorry men men, Sen så ligger Processorn bara på 750Mhz,men är egentligen på 1Ghz!

 

Men denna jag köpte den av säger att det är en Intel 1Ghz Processor och jag har kollat detta och det stämmer!

 

Har precis satt i en 100Gb 7200Rpm disk!

 

Men denna som jag köpte denna av tog bort kabeln till A: diskenheten för han påstog att denna var skadad!

 

Hur flashar jag BIOS utan diskett enhet till denna dator så jag får upp den till 1Ghz!

 

Jag har för mig att man kan göra en Cd`rom med Nero och 'sk' lura datorn att det är en diskett?

 

För jag skulle kunna tänka mig att det är BIOS som gör att denna bara går i 750Mhz eller?

 

Pestandan är ju inte den bästa i denna dator!

 

Processor på 750Mhz,512Mb Ram Minne, 100Gb Hdd 7200Rpm! Och grafiken har jag i BIOS satt till 16Mb delat med Ram minnet!

 

jag tror att denna heter 2200C eller liknade,eftersom jag håller på med install nu så vill jag inte vända upp o ner och kolla!

 

Skall väl säga att det är min första laptop, *Ler*

 

Köpte även ett D-link trådlöst nätverkskort till denna som heter Airplus G DWL-G630!

 

Det man inte vet har man ingen aning om.

Teori och praktik förenas när ingenting fungerar och ingen vet varför

AMD AM25600 3,02Ghz,DDR2 2x1Gb+2x512Mb i Dual 800Mhz,s-ata2 400+160Gb+120Gb 2,5,Nvid PCIE 7600GT

 

[inlägget ändrat 2007-10-26 14:24:26 av Helren]

Link to comment
Share on other sites

Prova med att återställa IE.IE/verktyg/Avancerat/Återställ avancerade inställningar.

 

Detta kanske inte är installerat?

Java

http://www.java.com/sv/

Adobe Flash Player

http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash&amppromoid=BIOW

Shockwave Player.

http://www.adobe.com/shockwave/download/?promoid=BIOY

 

 

Hämta och installera.

 

mvh max12

mvh max12

 

Link to comment
Share on other sites

 

Hoppar in lite bara - är det precis ALLA sidor som visas så?

 

Jag har märkt att denna sida (forumet) då och då får samma ''egenskap''..

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...