Just nu i M3-nätverket
Jump to content

.Netframe work,v2.0.50727


Leul Bemnet

Recommended Posts

Leul Bemnet

Hej! Efter jag har installerat senaste drivrutiner till min grafikkort(ATI Radeon9600) så kommer det alltid meddalande som säger"Du måste först installera en av följande versoner av Net Framework om du vill köra det här tillämpnigsprogramet v2.0.50727" Har försökt installera Net framework från Microsoft, men det finns redan på datorn. Finns det nån som kan tipsa mig hur jag ska lösa problemet? Tack på förhand!

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...