Just nu i M3-nätverket
Jump to content

Mitt internet försvinner var 3:e minut!


Benna

Recommended Posts

Mitt internet försvinner bara var 3:e minut ungefär och sen får man vänta tills kopplingen kommer upp igen tar typ 5 min, har router : Netgear 6v14 tror jag och jag har xp pro~ service pack 2

 

Scannat min dator med AVG 7.5 har inte hittat något.

 

Tack för hjälpen mvh benna

Link to comment
Share on other sites

jag har ingen lösning på ditt problem då jag hade samma problem med min d-link router, testade med nyare drivrutiner för mitt nätverkskort men hjälpte inte så köpte ett wlankort via usb istället.. men testa med nya drivrutiner?

 

Link to comment
Share on other sites

 

Hej

 

Är det en RP614V2 så kan jag skicka dig en fil som du kan ladda upp! Hjälpte en igår med samma problem!

 

Men en E-Mail Adress hjälper ju till!

 

Teori är när man vet allt och ingenting fungerar.

Ha det!

Helren

Och teori och praktik förenas när ingenting fungerar och ingen vet varför

AMD 939 2,25Ghz,2x512Mb i i Dual 800Mhz 400+120Gb,Nvidia 7600GT P

 

Link to comment
Share on other sites

 

Hej Benna1

 

Skicka mig din e-mail adress så ska du se att det löser sig!

 

Teori är när man vet allt och ingenting fungerar.

Ha det!

Helren

Och teori och praktik förenas när ingenting fungerar och ingen vet varför

AMD 939 2,25Ghz,2x512Mb i i Dual 800Mhz 400+120Gb,Nvidia 7600GT P

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...