Just nu i M3-nätverket
Jump to content

Systemåterställningen fung ej


BillyDeKid

Recommended Posts

 

Hej Commedore 64, jag vore tacksam med lite hjälp. Tack Daun men ditt utmärkta tydligörande hjälpte mig inte. Jag glömde kanske nämna att det är XP operativsystem jag har och Internet Explorer6 och där finns inga mappalternativ under verktyg bara internetalternativ och under Internetalternativ finns ingen flik med visning. Gärna ytterliggare hjälp vore jag tacksam för. MVH Sune

 

Link to comment
Share on other sites

Hej datanovis!

Förlåt att jag tränger mig på!

Jag har exact samma problem som du, och jag har XP Pro och IE 7. Jag kan heller inte hitta "Mappalternativ", som Daun skriver om. Nu har jag lyckligtvis inte behövt begagna systemåterställningen på ett par år, men jag blev intresserad av din fråga och gjorde ett försök, men nej det fungerade inte! Det verkar skumt tycker jag men vi får säkert ett utmärkt svar av Daun eller någon annan på supporten! Dessa killar o tjejer kan sina saker!

Ha det gott o sköt om dig o de dina!

Hälsningar Hans

 

 

Link to comment
Share on other sites

Ja, visst är det så. Explorer heter ju Utforskaren på svenska (prova att skriva "explorer" i "Kör" och klicka på OK.) Internet Explorer är något annat... ;)

 

Hör gärna av dej om hur det går och lycka till!

-----------------------------------------------------

Commodore 64, FDD: Commodore 1541,

CPU: 6510 1MHz @ 1,8GHz, Memory: 512 MB,

Sound: 12 Channels,

2* TacII joystick, Final cartridge III.

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...