Just nu i M3-nätverket
Gå till innehåll
sylvester

Inga skandinaviska tecken

Rekommendera Poster

sylvester

Har formaterat om min h[rddisk och h'mtat alla uppdateringar som finns. Nu kan inte jag skriva skandinaviska tecken och inte specialtecken heller!! Hj'lp!!

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
EmilDenStore

Gå in i kontrollpanelen och välj nationella inställningar (regional options). Där kan du via fliken längst till höger (Input Locales) (har engelskt Windows 2000 sp det kan se annorlunda ut i XP) aktivera och avaktivera olika språk. Välj Svenska genom att klicka på lägg till och inaktivera Engelska genom att markera den och välja ta bort.

-------------------------------------------------------------------

The Right Man In The Wrong Place Can Make All The Differens In World"

The G-Man, Half-Life 2

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser



×
×
  • Skapa nytt...