Just nu i M3-nätverket
Gå till innehåll
hallstrom

SKICKA TILL SKRIVBORD

Rekommendera Poster

När jag ska skicka en genväg till skrivbordet så finns INTE "skrivbord" i listan som poppar upp. Någon som vet hur jag får tillbaka den?

 

Benny

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

 

finns det aldrig vad du än högerklickar på?

 

finns alt skapa genväg så kan du väl använda det och sen flytta genvägen

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Högerklicka på skrivbordet >> välj Nytt >> Textdokument.

 

Kopiera texten här nedan och klistra in det i dokumentet .:

 

 

[shell]

Command=2

IconFile=explorer.exe,3

[Taskbar]

Command=ToggleDesktop

 

 

Spara dokumentet med filnamnet .: Visa Skrivbordet.scf

 

I "mappen Send to"

 

 

Eller kopiera genvägen till skrivbordet i Aktivitetsfältet och klistra in den I "mappen Send to"

 

mvh max12

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Eller så här:

 

Öppna mappen "C:\Documents and Settings\"Användarnamn"\SendTo".

Högerklicka i ett tomt område och välj 'Nytt' -> 'Textdokument'

Byt namn på det till 'Skrivbord (skapa genväg).desklink'.

Observera filändelsen samt att dokumentet skall vara tomt...

 

 

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser



×
×
  • Skapa nytt...