Just nu i M3-nätverket
Jump to content

Panda Titanium Antivirus


swmr

Recommended Posts

Kör XP med Microsoft update, ZA och Panda viruspgm. Har fungerat perfekt under mer än 1 år. Helt plötsligt tar det mycket lång tid vid uppstart av datorn. Vet inte vad som händer då, men:

1. Zoon Alarm startar så småningom

2. En popup-ruta från Säkerhetscenter ( vad är det) säger att datorn kan vara utsatt för risk. Pandaprogrammet är inaktiverat. Vid kontroll stämmer inte detta.

3. En ny popup-ruta säger att skyddsnivån är hög men varnar och säger analysera hela datorn.

4. Efter en stund försvinner den första rutan (inaktiverat pgm)

5. Vid försök att analysera datorn händer ingentin p g a att virusprogrammet inte svarar.

ZA och virusprogrammen är uppdaterade (automatiskt). Tror att jag har fullt skydd, men något skumt är det.Vad kan jag göra?

Mvh Sven

 

Link to comment
Share on other sites

 

kolla så det är valt att panda ska starta och skydda med windows.

varningarna kan bero på att panda inte startar aktiverat, det är vad jag tror iaf men det kan även va som zipp skriver

 

[inlägget ändrat 2005-10-19 21:17:25 av 927]

Link to comment
Share on other sites

Om Du har ZA som är en brandvägg, Panda har en

brandvägg och XP har en brandvägg.Man ska

inte ha mera en brandvägg. Pandas brandvägg kan låsa PC:n

Avinstallera Panda och installera om

utan brandvägg.

 

 

[inlägget ändrat 2005-10-19 23:44:27 av Minre]

Link to comment
Share on other sites

PCM har meddelat att dom har problem med Panda Titanium. Dom ska nmeddela när dom har en lösning på problemet. Det är förhoppningsvis detta som ligger bakom mina problem.

 

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...