Just nu i M3-nätverket
Jump to content

Problem vid nytt moderkort


jontebus

Recommended Posts

Förlåt om detta blir lite osammanhängande - men jag ska göra ett försök att vara saklig som möjligt.

 

Har precis uppdaterat min gamla HP - med nytt chassie, moderkort, processor, RAM (DDR2) mm och satte i de gamla hårddiskarna och tänkte starta upp allting med att installera XP på nytt (reparationsinstallation).

 

Hur jag än försöker få igång datorn kommer följande blåskärm upp med vit text: STOP: 0x0000007B (0xF7CB363C, 0xC0000034, 0x00000000, 0x00000000).

 

Har (vad jag kan se) inte kopplat något fel - och tittar jag i BIOS syns båda HD, processor mm och inga fel syns så vitt jag kan se. Försöker man installera XP så läser den ju från CD-ROM också...

 

Huvudpoängen är i alla fall att Windows INTE vill startas för att undvika skador på min dator - och felmeddelandet ber mig kontrollera nyss installerade HD om allt sitter rätt. Typ så i alla fall...

 

Vad kan vara fel? Har ett rätt nytt moderkort (MSI 925x Neo) och rätt gamla HD som inte stöder SATA. Är det där det felar? Att Moderkortet vill ha överföringen med denna anslutning?

 

A, jag blir inte klok - är tacksam för all hjälp jag kan få. Fråga om något är otydligt - så ska jag försöka svara....

 

Väntar med spänning på vem som kan hjälpa mig knäcka den här nöten.

 

 

 

Link to comment
Share on other sites

 

Tack för ditt snabba svar. Ska genast läsa igenom vad det står!

 

Grejjen är också att jag testa sätta igång allt med en helt tom, nyligen formaterad hårddisk och fick exakt samma felmeddelande...

 

Nåja, jag läser och ser om jag hittar något som kan vara till hjälp. Synd att man bara kan översätta sidorna till norska - hahaha!

 

Link to comment
Share on other sites

 

Fortfarande ingen lösning...

 

Kan alltså inte köra någon XP-installation med nya moderkortet - all info läses in från CD-rom men när det ska starta - blåskärm.

 

Testade med en helt tom hårddisk - blåskärm.

 

Gjorde en XP-reparationsinstallation (uppdatering) i den gamla konfigurationen - testade sedan i nya: blåskärm.

 

Vad är det som krockar, vad bör jag göra???

 

En del har sagt att man bör lägga in XP genom att helt formatera ex: C. När ska jag göra det? I den gamla konfigurationen? För med nya moderkortet kommer jag ju ingen vart?!

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...