Just nu i M3-nätverket
Jump to content

Panda avaktiveras


kalhygget

Recommended Posts

Har Panda istallerat sen 6 månader.Upptäckte för några dagar sen att skydd för filer o brandväggen avaktiveras .Skydd för e-post är aktivt.Skickat fråga till Panda inget svar.Har ominstallerat 2 ggr.Det funkar då några timmar,sen avaktiveras skydd för filer.Får meddelande "ej möjligt ladda skyddet".Vad göra.

 

Link to comment
Share on other sites

Ska bli intressant att följa detta & se om du får något svar/hjälp. Har själv Titanium sedan drygt 3 år & uppgraderade nu i januari (betalade 236kr) till Titanium 2005. Fick då med b-vägg & en drös med olika skydd. Upplever dessa som ganska värdelösa. Gör inget annat än "djävlas". B-väggen går ej att ge Ok för ex ntoskrnl en gång för alla utan måste ge OK manuellt vid varje uppstart. Testade att ta över & sköta detta manuellt. Blev ännu värre : allt skulle godkännas utom Outlook Express & IE som funkat utan "fel" sedan ominst > Titanium 2005. Men på det stora hela tycker jag att gamla versionen tillsammans med ZoneAlarm (Free) funkade betydligt smidigare. Dessutom en drös med hängningar med den nya förutom "ditt problem". Verkar dessutom slöare speciellt vid surfande på I-net. Kan ha att göra med att jag ej lagt in SP2? Får snart ny burk & då blir allt nytt så...

Man ska va som man é,

då man inte vart som man skulle...

 

Link to comment
Share on other sites

 

Frågas hur viktigt skyddet för filer är,e-postskydd funkar o brandväggen än så länge.Betalade för två år så det känns skit om jag inte har fullgott skydd.

 

Link to comment
Share on other sites

Blir lite udda svar:

tror att du har jadrans bra skydd. Kanske så bra att vissa funtioner inte funkar fullt ut i vissa lägen. Är det Titanium du har så har du små möjligheter att styra b-vägg & omöjligt att undanta en specifik mapp från att virus-scannas. Låter konstigt kanske, men just detta saknar jag i Titanium. Vissa uppdat för ett par spel betraktar Titanium som virus. Blir till att ominst dessa spel efter varje helscanning av hård-disken. Med de dyrare versionerna av Panda så går detta att fixa. Så mitt råd är nog att lägga på en slant till (brukar röra sig om ca 200-400 kr beroende på licens-tiden. Annars så kasta in ett mail till Panda. De brukar vara hyfsat snabba att svara åtminstone. Inte alltid till hjälp, men ett svar får du nog..

Gådd lökk

Man ska va som man é,

då man inte vart som man skulle...

 

Link to comment
Share on other sites

Amos Bronson Alcott

Hej

 

Jag har tyvärr inget svar på stigus fråga.

 

sysk167

Skulle det inte kunna gå att kringå att Titanium scannar av en fil eller mapp genom att man på ena eller andra sättet tillfälligt gör den oåtkomlig (lösenordskydd eller annat).

Bara man är säker på att den är virusfri förstås.

Kanske går fortare än att behöva installera om ett helt program efter varje scanning.

 

ha de

Amos

 

ps. glöm bara inte att stänga av permanentskyddet medans du lösenordsskyddar, annars så deletar nog Panda filen så fort du klickar på den.

(glöm sedan inte heller att slå på permanentskyddet igen när du är klar)

 

 

[CITAT]När pengar talar är sanningen stum

Ryskt ordspråk[/CITAT]

 

 

[inlägget ändrat 2005-02-04 02:55:04 av Amos Bronson Alcott]

Link to comment
Share on other sites

Har faktiskt inte tänkt den tanken...

Jag har ju ett pgm som gör just det: lösenord & hela mappen (& undermapparna) "försvinner". Har dock sett att en del pgm "går förbi" detta "skydd". Vet dessutom inte om jag kan ha olika lösenord på olika användare för just detta pgm. Tror faktiskt inte att det går i min version. Kanske funkar i nyare version. Annars faller en del av mitt skydd. Om jag ändå hade XP Pro. Då hade detta problem varit lättare att fixa. Som vanligt: snålheten bedrar visheten. Men det är snart dags för en ny burk & då blir det nog att hala upp pluskan & pröjsa tillägg för XP Pro...

En får tacke för förslaget. Tror ända att det gav mig några ideer...

Man ska va som man é,

då man inte vart som man skulle...

 

Link to comment
Share on other sites

Amos Bronson Alcott

Hej sysk167

 

En sak som kanske kunde fungera är att istället för Titanium använda "Panda active scan" vid helscanning. Där finns ju ett val man kan göra att virusen INTE skall åtgärdas vid scanningen.

Om man kör den varianten så borde man få en rapport på vilka eventuella virus som finns. Sedan kunde man göra om samma sak men bocka i rutan att virusen skall åtgärdas, men då selektivt välja att scanna dom som man vet är virus.

 

Jo jag vet, snålheten bedrar visheten, likadant för mig. Tog mig över ett år innan jag bestämde mig för XP Pro istället för Home. Hade också Panda Platinum 7 förut, vilken är MYCKET bättre än Titanium avseende egentligen ALLT.

 

Tyvärr så fick jag problem med min Internetanslutning och Platinum 7 när jag uppgraderade till Sp2. Detta lyckades jag inte lösa, det hjälpte inte med någon av de vanliga lösningarna och Pandasupporten förstod inte heller vad det kunde vara.

 

Eftersom Panda-licensen ändå gick ut så bytte jag till gratisprogrammen Antivir och Zone-alarm. Båda dessa fungerar bra, så jag fortsätter med dom.

 

ha de

Amos

 

 

[CITAT]När pengar talar är sanningen stum

Ryskt ordspråk[/CITAT]

 

 

 

[inlägget ändrat 2005-02-04 14:59:36 av Amos Bronson Alcott]

Link to comment
Share on other sites

 

Allt ordna sig,fick länk från Panda o Pandan uppdaterades.Funkar perfekt!

Tackar för visat intresse

"många detaljer på ett järnspett"

kepsgubben

 

Link to comment
Share on other sites

Då ditt Panda AV "avaktiverades", gjordes det så att säga under drift? Eller uppkom det vid inloggning alt vid användarbyte? Problemet för mig verkar vara att "något händer i bakgrunden" som jag inte ser (märker det dock, då burken blir otroligt seg. Resulterar oftast i omstart) & efter omstart eller byte av användare så kan inte Panda starta utan måste startas manuellt. Som regel i dessa fall funkar allt så dåligt så det blir en omstart igen & då brukar allt vara som vanligt igen tills nästa "attack". Hela burken skyddas av alla möjliga sorters skydd: Spybot. AdAware, Hijackthis, Spyblaster, SpywareGuard, CWSSchredder & Panda till sist.

Låter symptomen som dina vore det bra att får reda på detta så kan även jag skriva till Panda & få en fix...

Man ska va som man é,

då man inte vart som man skulle...

 

Link to comment
Share on other sites

 

Upptäckte att Panda inte var aktiv,kryssa i gång på gång ominstallerade ett par gånger.Fick felmeddelande "ej möjligt ladda permanent skydd".Har inte märkt någon tröghet "mer än vanligt".Som sagt Pandan uppdatera sig själv,så jag fick starta om.Sen var allt perfekt.Såg sedan mail från Pandasupport att dom skickat en länk.Vet inte vad som hände.Svar på din fråga ,det var avaktiverat hela tiden,direkt jag loggat in

 

Link to comment
Share on other sites

 

Det är samma här ,kryssar i att alltid tillåta ett visst program att ansluta.Sen kommer frågan upp igen,men det går ju att leva med.Bättre de än något ansluter utan att jag vet.Vad tror du,dom olika virusprogrammen som finns,skyddar dom för exakt samma virus o annt elände.Kanske man skulle gå in o få en gratiskoll hos ett annat program

 

Link to comment
Share on other sites

Jag tror att Panda "skickat med" något med automatik vid dagliga uppdat. Har inte blivit avaktiverat på ett bra tag nu. Skrev ändå till Panda & beskrev mina problem & fick liksom du en länk till nedladdning av ny version. Verkar funka bättre. Dock om möjligt ändå långsammare uppstart. Panda sist igång av allt som autostartas (SpyGuard, WindowsUpdate et.c). Har rensat det onödiga som ej behöver autstartas. Vid ominst av Panda så ska en omstart göras efter avinstall av g:a versionen. Yes! Vilken skillnad i uppstarts-tid. På alla autostart-pgm. Upstart på under halva tiden. Tur jag byter burk snart....

Man ska va som man é,

då man inte vart som man skulle...

 

[inlägget ändrat 2005-02-13 13:14:42 av sysk167]

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...