Just nu i M3-nätverket
Jump to content

Startar ej


Guest idgadmin

Recommended Posts

Guest idgadmin

Hm.. har lite problem. Jag har precis satt ihop två datorer med samma delar. Den ena fungerar hur bra som helst men den andra verkar körd. När jag startade den för första gången så var det inget problem. Fixade lite i bios, men nu när jag ska starta den igen så händer det ingenting. Den går inte ens igång. Vad kan det vara????

 

Link to comment
Share on other sites

 

Hej

 

Lite mr imfo! Fet underlättar svar än

 

Ha det!

Helren

Det finns många som anser det vara förmer att hållas för mästare än att vara det

AMD Athlon Barton 2,17Ghz,1024Mb Ram, 120+80Gb,Radeon 9600 256Mb

AMD Athlon 1,8Ghz, 256Mb Ram, 32Mb Geforce, 40Gb Hd

 

Link to comment
Share on other sites

Det är kanske någon inställning i BIOS som är fel.. nollställ din BIOS och testa ingen..

 

det brukar stå i manualen hur du gör.. oftast så brukar man flytta en jumper på moderkortet, det brukar stå under "CMOS Memmory Clearing" eller något liknande har jag för mig

 

-----------------------------------------------

AMD Athlon XP 2400+

GeForce FX5200

Abit NF7(Mainboard)

512 DDRAM

Win XP Home

Intelli mouse 4.0

(Advanced user)

 

Link to comment
Share on other sites

Guest idgadmin

 

Startar den upp så du ser inläsningen av Bios på skärmen?

Om inte så har du säkert någon kortslutning mellan moderbord och chassi. Går fläkten på ditt PS?

om inte kolla säkringen.

Om Bios startar, så gå in och ladda BIos default.

Om inget hjälper men Bios startar så ta bort alla kort utom grafikkortet och försök starta. Går det så montera ett kort åt gången till du kommer till det läge att det blir fel. Du har förmodligen en del kort och tillbehör som skanner, modem,nätverkskort mm som kan bli fel på.

 

Kan för all del också vara backuppbatteriet. Då startar inte Bios alls.

 

[inlägget ändrat 2005-01-30 15:12:07 av damborg42]

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...