Just nu i M3-nätverket
Jump to content

Lägger av


Guest idgadmin

Recommended Posts

Guest idgadmin

Kopplar upp mig på nätet,fungerar fint i cirka en halvtimme sen går det inte att göra något på nätet.

Ikonen för modemet finns kvar i aktivitetsfältet

men visar inte någon aktivitet.

Panda antivirus brandvägg stängs också samtidigt som

modemet lägger av.När jag har startat om datorn är brandväggen aktiv igen,samt det är inga problem att gå ut på nätet.

Finns det någon som har en susning om vad detta beror på....Det är ett USB-modem vilket fungerar utmärkt på den gamla datorn.

Antivirusprogrammet är uppdaterat samt jag kör

Ad-aware se kontinuerligt...HELP!

 

Link to comment
Share on other sites

Guest idgadmin

 

HEJ

 

Kan vara nått konstigt virus som inte upptäcks av Panda..

 

Prova att köra

-Adware

-Spybot Search & Destroy

-Total genomsökning med Norton Internet Security (om du kan)

 

 

....................

[FET]rezziq

[/FET]

 

Link to comment
Share on other sites

Guest idgadmin

 

Norton hittade jag ingen online scanningsom jag kunde köra.

Spybot hittade något vid namn DSO Exploit

vad det nu är för något?

 

Link to comment
Share on other sites

What is DSO Exploit?

If you use Spybot Search and Destroy or another spyware removal tool, it may find an item called DSO Exploit. This exploit is a bug in Internet Explorer that under certain circumstances would allow untrusted software to run on the computer. In other words, its a hole in Internet Explorer that hackers could use to gain access to your system.

 

However, if you are running the latest version of Internet Explorer and have all your Windows Updates installed, the bug has been patched and is not a threat to your computer system. Even though Spybot may still show it as a threat.

 

 

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...