Just nu i M3-nätverket
Jump to content

HJÄLP!!! Start???


Guest idgadmin

Recommended Posts

Guest idgadmin

Hejsan!!!!!!

 

Mitt problem:

 

Under uppstart och inloggning går allt som det ska, men när jag väl kommer in händer, just det, ingenting.

Det enda som kommer fram är bakgrundsbilden. Det jag kan göra är att trycka Ctrl+Alt+Delete för att få fram Aktivitetshanteraren, och därifrån starta vissa program. Men inget skrivbord, inga genväger, ingen startmeny.

 

Nu fungerar inget, men förut fick jag på nåt sätt fram skrivbord och startmeny, men när jag tryckte på en genväg (vilken som helst) som kom ett felmeddelande upp att filen inte kan hittas. Detta felmeddelande kommer även upp när man trycker på den ursprungliga exe filen.

 

 

Vad är fel och hur gör jag för att återställa problemen????

 

Väldigt väldigt Tacksam för alla svar!!!!!!!

/Thomas

 

Link to comment
Share on other sites

Guest idgadmin

Grafikkrock.

Prova att avinstallera drivrutinen och sedan lägg in den igen (uppdaterad version)

 

 

............................

Intel® Pentium® 4 Processor

Radeon X800 XT-grafikkort 256MB

400 GB SATA 2*2 + Extern Western & Digital 400GB

 

 

Link to comment
Share on other sites

Test med att ta Start-Kör-Skriv sfc /scannow (OBS! Mellanslag mellan sfc och slashen) -OK

 

Ha din XP skiva tillhands om den skulle behövas.

 

 

Link to comment
Share on other sites

Guest idgadmin

Följande felmeddellande kommer då upp:

 

"Det går inte att hitta filen sfc. Kontrollera att du angav rätt namn och försk igen. Du kan söka efter fil genom att klicka på Start och välja sök."

 

Tack för hjälpen iallafall!!!!!! :)

 

Link to comment
Share on other sites

Prova från felsäkert läge och logga in som Administratör få se om det går bättre den vägen.

 

 

[inlägget ändrat 2004-08-13 19:45:14 av Crazy Horse]

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...