Just nu i M3-nätverket
Jump to content

Datorproblem igen!


Guest idgadmin

Recommended Posts

Guest idgadmin

Som sagt , de kommer upp en ruta där det står VPU har över accelererat och har nollstälts pga av att den inte svarar på drivrutinernas kommandon. Någon duktig som fattar vad som är felet ? det kom inte upp något fel i dxdiag hade inga fel när jag körde det . Mvh/andreas

 

Link to comment
Share on other sites

Som tidigare skrivet så underlättar det för oss här inne om du skriver vad för dator och hårdvara samt OS du har så får du svar snabbare , men som nu så är det lite luddigt..

 

Uppdatera Mera :)

 

Link to comment
Share on other sites

Hej igen !

 

Har för mig att Radeon-korten har något som heter VPU Recover ( eller nå´t liknande ... + ). Kolla under Inställningar > Avancerat och någon av flikarna för ditt grafikkort/bildskärm ( Kontrollpanelen ) om du har något om VPU där. Prova då att ändra inställningar eller helt enkelt stänga av den funktionen...

 

 

[inlägget ändrat 2004-04-15 16:51:02 av Mejram]

Link to comment
Share on other sites

Kolla här:

http://www.ati.com/support/products/pc/radeon9600/radeon9600issuesgames.html

 

Sen då om ditt kort heter något mer eller om det är ATI Radeon..heter det något mer så besök deras hemsida istället för drivrutiner.

Är det då ATI, kör du då med version 4.4 (Catalysator, Drivisar) och har du SP1 (Service Pack) installerat för Windows XP.

Sen på en del Radeon-kort så måste man gå till väga på ett "speciellt" sätt när man avinstallerar drivrutiner/installerar drivrutiner.

 

* The Future Is Here! *

 

[inlägget ändrat 2004-04-15 18:53:55 av Humanoid]

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...