Just nu i M3-nätverket
Jump to content

RAID Installation


Hel Och Ren

Recommended Posts

Hel Och Ren

 

Hej och Glad Påsk

 

Jag har köpt ett RAID kort PCI av en kändis här på pc support*ler*! Det är ett PCI ATA 133

 

Men jag vet inte riktigt hur jag ska koppla in mina 2 diskar! Man ska väl ha dom på samma IDE kabel eller? Så har jag kopplat det iaf, Men jag vet ej om det är riktigt rätt eller?

 

Men Win fungerar man under den här datorn syns det 2st som vanligt!

 

Måste man göra en ominstallation eller?

 

Har installerat drivisar till kortet också!

 

Jag skulle alltså vilja ha lite info om hur jag ska göra, Och om jag har gjort rätt!

 

Ha det!

Helren

 

Om dumhet gjorde ont, skulle många skrika dagarna i ända

AMD Athlon Barton 2,0Ghz,1024Mb Ram, 120+80Gb,Radeon 9600 256Mb

 

 

Link to comment
Share on other sites

Hel Och Ren

 

Hej

 

Det är nog något som inte är som det ska*ler*!

 

CPU anv ligger på 100% efter denna installation?

 

Och när jag öppnar configurationen i aktivetets fältet så syns diskarna som MASTER och SLAVE! Och vad ska jag ha för inst på: Mode after reboot?

 

Ha det!

Helren

 

Om dumhet gjorde ont, skulle många skrika dagarna i ända

AMD Athlon Barton 2,0Ghz,1024Mb Ram, 120+80Gb,Radeon 9600 256Mb

 

 

[inlägget ändrat 2004-04-13 12:08:18 av Helren]

[inlägget ändrat 2004-04-13 12:22:41 av Helren]

Link to comment
Share on other sites

Det du måtte göra är att du måste installera om windows eftersom XP inte letar efter Raid enheter... Det första du måtte göra är att kopiera in drivrutinerna in på en diskett och installera om, trycka på F6 när installationen startar... Efter ett tag kommer det upp en annan ruta, (installation av scasi/Raid enhet) typ, tryck antagligen på "s" och tryck på din valda enhet... Sen forsätter du och installerar windows... Du måste också för att windows ska starta, ställa om i bios att du ska boota från scasi enhet.... Hoppas att du lyckas...

 

/som vanligt ansvarar jag inte för annan skada på hårdvara eller mjukvara (!) ;)

[inlägget ändrat 2004-04-13 12:24:49 av P4 2,4 GHz 512 Mb DDR, GeForce 4 440 MX, 82 GB + 2*120 (Raid) Harddrives..]

Link to comment
Share on other sites

Guest idgadmin

 

tjopp

 

Nej för fan, promisekorten är det bara att köra i med diskar 1 master och 1 slave sen ska det funka, har haft 2 stk själv, ominstallation ska inte behövas

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...