Just nu i M3-nätverket
Jump to content

har ett litet problem hjälp snälla


Guest idgadmin

Recommended Posts

Guest idgadmin

hej

 

jag har ett litet problem som ni skulle säkert kunna hjälpa mig med.när jag startar min pc för först gången varje dag och loggar in i windows så vill inte min auto protect aktivera sig.då måste jag logga ut o in igen från windows för att den ska aktivera sig.innan så funkade allt perfekt tills jag inte stängde av på internet alternativ att jag inte ska ha felsökning av skript kan det vara möjligt att det e felet eller så har jag haft min norton installerad innan jag körde live update för windows för första gången efter några månaders användning.jag ber er att ni svarar så fort ni kan.tack i förhand

 

 

 

 

Link to comment
Share on other sites

Guest idgadmin

 

hej

 

kan du inte förklara lite mer om det andra alternativ som står där.för jag e inte så duktig på engelska.tack i förhand

 

Link to comment
Share on other sites

Guest idgadmin

 

Det var mycket det.Börja med att köra LiveUpdate på Norton, dom har en fix för problemet,starta om sedan, om inte det hjälper, slå av auto protect, starta om datorn och slå på det igen.

Om inte det hjälper, högerklicka på den här datorn/hantera, klicka på tjänster och program, och sedan dubbelklicka på tjänster på högersidan, leta efter Auto-Protect service för Norton, kolla om den är avslagen eller satt på manuell, isåfall, högerklicka/egenskaper sätt på automatiskt.

 

Link to comment
Share on other sites

Guest idgadmin

Ja, ta och avinstallera och installera igen, det tar inte så lång tid, förutom virusuppdateringarna förstås.

 

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...