Just nu i M3-nätverket
Jump to content

Internet Explorer


Alkapon

Recommended Posts

Hej

Tidgare har jag skriv mitt problem och de svarade så här: Prova att klicka på verktyg internetalternativ avancerat samt återställ standardvärden.Men tipset hjälpte inte och mitt problem är, när jag går på blocket.se och vill titta på anonser och klickar på nonserna som innehåller bild visas ingen bild, jag provade alla anonser och fick ingen bild. Det är mystisk. Jag har inesttlerat opera (webbläsare)med den kan jag se bilder inte med internet explorer. Jag undrar vad kan det beror? ska jag avinsttlera internet explorer och sedan insttlera igen+ hur kan jag avinsttelera den. Jag vet att två program krockar med varan jag tror det var antispion program som orsakade och jag avinsttlerade men inget hjälp.

Mvh

Jones

 

 

 

 

 

Link to comment
Share on other sites

Hej salam!

 

Prova att klicka på verktyg internetalternativ avancerat

 

Då du gick in här, kontrollerade du då att "visa bilder" var ibockad under kategorin "Multimedia"?

 

Om inte så gå in på Avancerat fliken och bocka i rutan "visa bilder" under kategorin "Multimedia".

 

Hoppas att det här kan hjälpa dig.

Annars återkom.

 

Lycka till: Malou

 

 

 

***** Ha En Fortsatt Underbar Dag *****

 

***** Ingen Fråga Är För Dum *****

 

Hellre fråga en gång för mycket, än inte fråga alls

 

 

 

 

 

 

 

Link to comment
Share on other sites

Hej salam!

 

ok.

 

Kan det vara som så att du eventuellt har någon brandvägg installerad och som kan ställa till det för dig?

 

Såg nyligen ett inlägg här i forumet ang samma problem som du har.

 

Lägger en länk ang det inlägget här nedan.

 

http://pcsupport.idg.se/viewmsg.asp?EntriesId=367754

 

 

Hälsningar: Malou

 

***** Ha En Fortsatt Underbar Dag *****

 

***** Ingen Fråga Är För Dum *****

 

Hellre fråga en gång för mycket, än inte fråga alls

 

 

 

 

 

 

 

[inlägget ändrat 2004-01-27 20:28:33 av malou jansson]

Link to comment
Share on other sites

Hej salam!

 

Hoppsan då så det kan bli ibland *ler*.

 

Du har lagt ditt inlägg i fel tråd därför har jag inte kunnat ge ett svar:

 

[CITAT]Hej Malou!

 

Det är inte brand väggs fel jag hade kontakt med brandvägs företaget. det så här allt var ok när jag insttlerade Spybotsd12 då börade inte fungera just nu fungerar bilderna på blocket med Opera webbläsar men inte med internet explorer. om det brandvägs fel varför fungerar bilderna på blocket med Opera?

 

Mvh/

Jones[/CITAT]

 

Jag la länken till en annan tråd i hopp om att den skulle kunna ge dig en vägledning och i tron att det skulle kunna vara något sådant (en eventuell brandvägg) som var orsaken till ditt problem med Internet Explorer och bildvisningen.

 

 

 

det så här allt var ok när jag insttlerade Spybotsd12 då börade inte fungera

 

"Spybotsd12" Är det en brandvägg?

Av namnet att döma så ser det ut som att vara ett program som söker/stoppar/tar bort eventuella "spionprogram och dylikt" som kan ta sig in i din dator eller har jag fel?

 

Innan du installerade "Spybotsd12" så fungerade bildvisningen i både Internet Explorer och Opera.

Kan det vara som så att det har blivit någon felinställning i programmet "Spybotsd12"?

 

Jag har tyvärr inga kunskaper ang "Spybotsd12" vet ej hur programmet fungerar och vilka inställningar som behöver göras.

 

Så vi får låta frågan gå vidare till någon som har kunskaper ang programmet om det nu är den som ställer till det.

 

Jag är hemskt ledsen för att jag inte har kunnat hjälpa dig på ett bra sätt.

 

Håller tummarna för dig att du får hjälp med att lösa problemet.

 

Många hälsningar: Malou

 

 

***** Ha En Fortsatt Underbar Dag *****

 

***** Ingen Fråga Är För Dum *****

 

Hellre fråga en gång för mycket, än inte fråga alls

 

 

 

 

 

 

 

[inlägget ändrat 2004-01-28 20:58:39 av malou jansson]

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...