Just nu i M3-nätverket
Jump to content

Internetproblem


Mats E.

Recommended Posts

När jag kopplar upp mig på en adress på internet, så kommer det upp en stor vit sida som heter: Sidan kan inte visas,klicka på knappen uppdatera eller försök igen senare. När jag klickar på uppdatera så kommer sidan fram som jag sökte. Detta problem uppstod efter att jag uppdaterat mitt Antivirusprogram F-Secure Internet Security till 2004 versionen.

Någon snäll person som kan hjälpa mig med detta.

 

Link to comment
Share on other sites

Hej!

 

Blir det det samma om du stänger ner antivirusprogrammet?

 

Sören

 

TACSAM FÖR SVAR! (LITAR PÅ ERT OMDÖMME)

________________________________________________________________________________

XP Professional

AMD Athlon 1,46 Ghz,Maxtor 120Gb + Seagate 80Gb ,1,00Gb Ram,Geforce3 TI 200 64Mb

 

Link to comment
Share on other sites

Kanske lite inställningar i brandväggen, det ingår väl en brandvägg i F-secure Internet security 2004..??

 

Surfa säkert och uppdatera mera ;)

 

 

Link to comment
Share on other sites

White_Scorpion

Som Helren skrev...har du testat sidan när Internet Security varit avstängt? Kan ju vara så oxå att det varit nåt fel i kommunikationen när du laddat sidan första gången.

 

TalisMan:

Det är helt riktigt att det ingår brandvägg i F-secure Internet Security.

 

Link to comment
Share on other sites

 

Verkar som allt är o.k när jag kopplar ifrån F-Secure.

Frågan är var och hur man ska göra inställningar gör att slippa ifrån detta problem.

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...