Just nu i M3-nätverket
Jump to content

Nätverket funkar inte!!!


Guest idgadmin

Recommended Posts

Guest idgadmin

När jag söker en dator i mitt hemmanätverk så söker den kanske i en sekund, sen slutar den. Jag har XP och Win98. Det fungerade för ett par månader sen men efter att varit tvungen att formatera datorn med XP från Qompaq har det inte funkat.

 

När man startat datorn kan man trycka på F-knapparna överst på tangentbordet. På min dator står F12 för Boot from network och efter att ha tryckt på den står det network service (tror jag)

 

Tacksam för all hjälp

 

Link to comment
Share on other sites

Hej!

 

Har du samma arbetsgrupp på datorerna?

 

Förresten för att få så många BRA svar som möjligt så gör en sökning här på forumet sök tex på nätverk så lär du få rättså många BRA svar!

 

Sören

 

TACSAM FÖR SVAR! (LITAR PÅ ERT OMDÖMME)

________________________________________________________________________________

XP Professional

AMD Athlon 1,46 Ghz, 120Gb ,1,00Gb Ram,21"EIZO,

http://hem.passagen.se/vaknare/

 

 

Link to comment
Share on other sites

Hej Igen!

 

Här nedan så kan du leta dej fram!

 

http://pcsupport.idg.se/nyasearch.asp?pcsupport=true&allaSajter=true&sortera=relevans&senaste=Allt&soktext=N%E4tverk

 

Sören

 

TACSAM FÖR SVAR! (LITAR PÅ ERT OMDÖMME)

________________________________________________________________________________

XP Professional

AMD Athlon 1,46 Ghz, 120Gb ,1,00Gb Ram,21"EIZO,

http://hem.passagen.se/vaknare/

 

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...