Just nu i M3-nätverket
Jump to content

Omstart


Sponga

Recommended Posts

När jag försöker att starta om eller avsluta Windows så svarar inte programmet. Då gäler endast "knappen"

 

[inlägget ändrat 2003-11-01 14:55:56 av Sponga]

Link to comment
Share on other sites

Guest idgadmin

HEJ

 

Testa följande:

 

Klicka på "Start--> Kör". Skriv där "Regedit". Gå sedan till nyckeln:

 

"HKEY_CURRENT_USER\Control Panel\Desktop"

 

I det högra fältet ska du leta upp strängvärdet "AutoEndTasks". Dubbelklicka på "AutoEndTasks" och ändra värdet från 0 till 1.

 

Skulle det inte hjälpa så kan du återkomma...

 

-- Your World Your Rulez --

 

Link to comment
Share on other sites

Tjena LEGOan!

 

Jag har samma problem!

 

När jag ska göra en om start så verkar det som om F-NSTYGET ställer sig i väntläge eller någe dylikt!

 

Skärmen slocknar och startar sen inte om! Men där emot HD startar om!

 

Så vid varje om start så är det knappen som gäller! Och då får jag först hålla den intryckt i ca 5 sek innan den stannar! Sen starta om på nytt!

 

Men den scannar inte när jag startar den igen!

 

Testade det som du skrev ovan men utan resultat!

 

Vad göra???

 

 

Sören

 

TACSAM FÖR SVAR! (LITAR PÅ ERT OMDÖMME)

________________________________________________________________________________

XP Professional

AMD Athlon 1,42 Ghz, 40Gb+20Gb,1,00Gb Ram,21"EIZO,

 

Om du inte bryr dig om var du är, är du inte vilse.

 

Link to comment
Share on other sites

Guest idgadmin

HEJ

 

Vet du vad programmet används till?

 

Om du vet vad det är för program och inte behöver ha det körande i bakgrunden så kan du stänga av så att det inte startar med datorn. Det gjorde jag med ett program som störde datorn och hindrade omstart och nu fungerar det perfekt.

 

Klicka på "Start--> Kör". Skriv där "msconfig". Gå in bakom fliken "Autostart" och bocka av allt som satrtar med datorn. Bocka dock ej av anrivirus program mm. Om du hittar något som heter "F-NSTYGET" så räcker det nog med att bocka ev det.

 

Det ovanstående tipset ska fungera. Det här var något nytt för mig.

 

Om detta inte heller skulle hjälpa så kan du återkomma så får jag se om det går fixa på något annat sätt...

 

-- Your World Your Rulez --

 

Link to comment
Share on other sites

Hej!

 

Testade även detta utan resultat! Tog bort alla utom nav! Men inte!

 

Sören

 

TACSAM FÖR SVAR! (LITAR PÅ ERT OMDÖMME)

________________________________________________________________________________

XP Professional

AMD Athlon 1,42 Ghz, 40Gb+20Gb,1,00Gb Ram,21"EIZO,

 

Om du inte bryr dig om var du är, är du inte vilse.

 

Link to comment
Share on other sites

Guest idgadmin

HEJ

 

Mycket märkligt...

 

Har du scannat datorn med "Ad-aware"? Du kanske har ett spionprogram som stör. Du hittar det på hemsidan nedan:

 

http://www.lavasoftusa.com

 

Du kan även kolla så att du har allt rätt inställt under "Bildskärm".

 

Högerklicka på skrivbordet och välj "Egenskaper". Gå in bakom fliken "Skärmsläckare". Klicka nu på "Inställninar" under "Bildskärm". Där kan du kolla så att allt är rätt inställt.

 

Om inget av detta löser ditt problem så har jag ingen aning om var felet kan sitta. Har slut på idéer. Kanske kan någon annan hjälpa dig...

 

-- Your World Your Rulez --

 

Link to comment
Share on other sites

Gå till BIOS och kolla under Power Management om det inte är så att något där skall ändras till "Enabled"

 

 

 

[inlägget ändrat 2003-11-01 20:08:21 av Crazy Horse]

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...