Just nu i M3-nätverket
Jump to content

Excel


baraim

Recommended Posts

Läste nån gång för länge sen en artikel i PC för alla där man fick lära sig att göra en mall för tex. barnens glosförhör. Den rättade sig själv genom att det kom upp antingen en bock eller ett R. Är det nån som vet vilken tidning det var i eller vet hur man gör så hör av Er.

 

Link to comment
Share on other sites

Känner inte till programmet, men om du vill göra något själv så kan du enkelt göra detta genom att använda OM/IF enligt nedan.

 

Tex. du skriv in det engelska stavningen i A kolumnen, använder B kolumnen till den svenska stavningen. I C kolumnen skriver person in sin engelska stavning. I D kolumnen lägger du följande formel:

 

=OM(A3=C3;"Rätt";"Fel")

 

som du kopierar per rad nedåt, genom att dra i högerkant på rutan nedåt.

För att göra det svårare så ska du så klart gå in och döljer A kolumnen under testen. Detta genom "Format" kolumn och Dölj, här öppnar du också upp kolumnen när du vill föra in nya gloser.

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...