Just nu i M3-nätverket
Jump to content

ADSL-prassel


Guest idgadmin

Recommended Posts

Guest idgadmin

Jag har en DLink 3001 ADSL-modem och Dlink 604 router. Har också återkommande problem med att modemet tappar anslutningen till Telia Bredband. Och att det brusar otroligt mycket i telefonen när modemet är påslaget. Jag gjorde om alla installationer och det funkade perfekt i 3 dagar, även telefonerna. I går började eländet igen. Det brusar i telefonerna och uppkopplingen bryts ideligen (adsl-link lampan på modemet slocknar) Har ni några idéer ?

Förresten, kan man komma åt modemets konfiguration även om det sitter en router mellan ? Hos mig funkar det inte, det står att det inte finns något modem, även när internet funkar !

 

Link to comment
Share on other sites

Vad händer om du lyfter luren när du surfar?

 

För det låter som en felkoppling/glapp/för lång kabel...

 

Har du kopplat in något annat sen dess?

 

Annars kan jag rekommendera D-Link's support.

Dom jag har pratat med där är både trevliga och kunniga.

 

 

Link to comment
Share on other sites

 

Låter lite som fel mot telenätet. Kolla att ADSL-modemet sitter som första jack. Detta kan du enkelt göra genom att låta enbart adapterpluggen sitta kvar i jacket (utan några anslutningar). Om du nu provar att lyfta alla telefonlurar så ska det inte vara någon ton.

 

Om detta är Ok, så är nästa orsak att det är något fel i det filter som sitter mellan jack och modem.

 

Link to comment
Share on other sites

Guest idgadmin

 

Tack för tipsen ! Jag har kollat i telefonanslutningarna och det verkar vara något vajsing(glappkontakt)i uttaget som jag flyttade för att kunna använda som första uttaget för ADSL.

MVH Taito

 

 

 

Link to comment
Share on other sites

  • 1 month later...
Guest idgadmin

Efter en del omkopplingar är det fortfarande problem. Nu funkar internet stabilt men om man försöker ringa samtidigt bryts uppkopplingen. Det brusar också väldigt mycket i telefonerna. Kan det vara så att det fortfarande finns ett felkoplat telejack i huset eller sitter uppkopplingen trots allt på fel jack ?

 

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...