Just nu i M3-nätverket
Gå till innehåll

IE 5


tHorSeYE

Rekommendera Poster

Jag använder Internet Explorer 5 och det har funkat nästintill buggfritt. Framtills nu i dagarna. Helt plötsligt bara stannar det, jag kan fortfarande röra musen, men inget händer och jag måste tvångsavsluta Explorer. Ibland står den å taggar på samma ställe hur länge som helst. Kan det vara någon konflikt med tilläggen? Det har ju varit det med andra program menar jag.

Länk till inlägg
Dela på andra webbplatser
Christer Tjäder

Kan var en korrupt fil i cacheminnet till IE så prova att töm det via redigerar inställningar avancerat eller leta upp filen som säkert ligger i programinsällningar under IE eller explorer elelr något sådant. Fattas den så skapar IE en ny

 

Länk till inlägg
Dela på andra webbplatser
Mats Adolfsson

Detta problem råkar jag ut för lite då och då. Jag lokaliserade det till att ha och göra med min uppkoppling. När jag har en taskig uppkoppling eller blir nerkopplad vill inte IE vara med längre....

I övrigt anser jag nog att IE är ganska småbuggigt.

 

/M

 

Länk till inlägg
Dela på andra webbplatser

det lär inte vara uppkopplingen som det är fel på i alla fall. har ju bredband och det funkar nästan som det ska. lite slött på en del speedtests, annars fint.

att tömma cacheminnet verkar inte fungera. kan det vara något annat som är fel?

 

Länk till inlägg
Dela på andra webbplatser

Arkiverat

Det här ämnet är nu arkiverat och är stängt för ytterligare svar.



×
×
  • Skapa nytt...