Just nu i M3-nätverket
Jump to content

ZA fungerar inte


Guest idgadmin

Recommended Posts

Guest idgadmin

Har installerat ZA men jag får det inte att fungera.Det finns ingen ikon i Sys Tray och programmet "försvinner" efter några sekunder. Vad gör jag för fel. Är ganska novis inom detta. Tacksam för tips.

 

Link to comment
Share on other sites

Guest idgadmin

 

Hej!

 

ZoneAlarm är en utmärkt brandvägg för den "normale" användaren. Allra helst om du sitter vid en fast uppkoppling.

 

Du bör gå igenom alla inställningarna som finns i programmet. Har för mig (det är ett tag sedan jag installerade ZA) att man får en kort genomgång vid installation. Om inte har du hjälpfiler.

 

Beträffande iconen i Tray så är denna inte en självklarhet utan ett inställningsalternativ. Börja med detta och om det inte går bra så får vi fortsätta därifrån.

 

Link to comment
Share on other sites

Per_Hellqvist

Vill inte skrämmas, men en stor del av den elaka kod som sprids just nu har funktioner för att stänga av antivirusprogram och personliga brandväggar.

 

Symptomen är precis som du beskriver dem. Programmet är igång ett tag för att sedan "mystiskt" stängas av. Det är den elaka koden som t ex var 30 sekund kontrollerar vilka processer som är igång och stänger av de som hör till skyddet.

 

Gå gärna in på www.symantec.se/securitycheck och kontrollera om din dator är infekterad.

 

Lycka till.

 

Mvh,

 

Pelle

 

 

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...