Just nu i M3-nätverket
Gå till innehåll
Torparen

Kurs lightroom funkar ej

Rekommendera Poster

Jag har laddat ner en kurs lightroom 3 för fotografer. Den har funkat bra under en längre tid. Men plötsligt så fick jag problem. Dels har jag inget ljud dels så efter uppstart har jag rörlig bild på första avsnittet. Efter detta avsnitt så blir det stillbild. Den ända förändring jag gjort, är att jag bytt de yttre högtalarna, men det funkade även med dessa från början.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Har du kört skivan någon annanstans, och kollat om den fungerar?

 

 

------------------------------------

Flyttar tråden till bättre forum

//gästen - Moderator

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Har du kört skivan någon annanstans, och kollat om den fungerar?

 

 

------------------------------------

Flyttar tråden till bättre forum

//gästen - Moderator

 

Nej det har jag inte, jag har nämligen kursen på HD:n Men jag har ominst kursen samt adobe flash plyer, samt bytt ut högtalarna. Nu funkar allt till belåtenhet. meeen vad som orsakade felet står i stjärnorna.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Jag tror du har svaret i ditt inlägg, vad du gjorde :thumbsup:

 

Kan vara bra att veta vad du gjorde, har denna kurs själv här, är på gång att köpa programmet också, du får poäng för ditt inlägg.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Jag tror du har svaret i ditt inlägg, vad du gjorde :thumbsup:

 

Kan vara bra att veta vad du gjorde, har denna kurs själv här, är på gång att köpa programmet också, du får poäng för ditt inlägg.

 

Om vi tar det från början så är det såhär:

För några månader sedan inhandlade jag kursen, och kopierade då in den på min hd. Har därefter tragglat igenom ett antal avsnitt. Inga speciella problem mer än att Patrik har mack medan jag har PC. Några gånger har mina och hans bilder på skärmarna inte överensstämt.

 

Vad som hände i går var till börja med att jag bytte ut högtalarna, p.g.a brum. Då började problemen, jag

fick en stillbild utan ljud.

 

Jag provade ett helt batteri åtgärder, dock kvarstod problemet. Jag var då, dumt nog, in och ändrade på några parametrar i Adobe Flash Plyer och efter denna manöver fick jag inte fram ens kursbilden.

 

Då tog jag bort AFP och ladda hem det på nytt, därefter kopierade jag in kursen på nytt, samt kopplade in andra högtalare. Efter dessa åtgärder kunde jag fortsätta som elev.

 

Detta långa utlägg beror inte på att jag är omständlig, tvärtom men jag ville beskriva hela händelseförloppet.

 

Ha det bra

 

PS varför fick jag ett poäng, och vad betyder det? Kan det vara som i skolan då man fick en stjärna i skrivboken? DS

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...