Just nu i M3-nätverket
Gå till innehåll
Martin_355

Går inte att använda Webbcamera på Windows Live

Rekommendera Poster

Hej. Jag har inbyggd webcamera i min laptop. När jag vill göra en video konversation så går det inte utan det avbryts. Jag får ett meddelande om att man ska försöka senare. Det är upptaget. Har installerat om msn men samma problem ändå. Jag har senaste versionen (version 2009 Build14.0.8117.416).

 

Jag kan se mig själv men inte att mottagaren kan se en.

 

Läste i forumet att det kanske är på grund av vilken version man har att mottagaren också ska ha samma version. Det har jag testat genom att använda en annan dator med samma version och det fungerade bra (mot samma person som det inte fungerade med).

 

Vet inte vad det kan vara skulle vara tacksam om någon kunde hjälpa mig.

 

Jag har också kört "konfigura ljud och bild" i verktygsmenyn.

Där fungerar allt som det ska.

 

Det är windows xp som jag kör med.

 

Hoppas någon kan hjälpa mig.

 

 

Önskar er en trevlig dag/kväll.

Redigerad av Martin_355

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Har du inte svarat på din fråga själv här? Eller missförstår jag något?

 

Läste i forumet att det kanske är på grund av vilken version man har att mottagaren också ska ha samma version. Det har jag testat genom att använda en annan dator med samma version och det fungerade bra.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Hej. Det är jag som förklarat fel. Jag menar att det fungerar mot den personen med "testdatorn". Men det fungerar inte med min dator.

 

Sorry om jag förklarade fel.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...