Just nu i M3-nätverket
Gå till innehåll
adrian123

VPN-problem

Rekommendera Poster

adrian123

Hej!

Har problem med att få upp en VPN-server på Windows Server 2003. Kommunikationen inom det egna nätverket går att komma ut på, men det går inte att ansluta helt och hållet från Internet, utan när man ansluter till servern fastnar anslutningen vid "Användarnamn och lösenord autentiseras". Efter det stängs anslutningen och ett felmeddelande kommer upp.

 

I routern (Netgear WPN824v2) är TCP 1723 port-forwardad och har kört fast fullständigt. Hjälp uppskattas varmt.

 

MVH

Adrian

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
MartinM

Hej!

Har problem med att få upp en VPN-server på Windows Server 2003. Kommunikationen inom det egna nätverket går att komma ut på, men det går inte att ansluta helt och hållet från Internet, utan när man ansluter till servern fastnar anslutningen vid "Användarnamn och lösenord autentiseras". Efter det stängs anslutningen och ett felmeddelande kommer upp.

 

I routern (Netgear WPN824v2) är TCP 1723 port-forwardad och har kört fast fullständigt. Hjälp uppskattas varmt.

 

MVH

Adrian

 

Kolla länken

 

http://compnetworking.about.com/od/vpn/l/bl012101a11.htm

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...