Just nu i M3-nätverket
Gå till innehåll
Lilla Mindy

Datorn låser sig när jag kollar på film med HDMI?

Rekommendera Poster

hej, den senaste månaden så låser sig (hänger upp sig) datorn varje gång jag kollar på film i windows media player eller VLC media player med HDMI till tv:n, så jag måste bryta strömmen och starta om datorn, bilden liksom fryser sig. Det händer efter ca 20-40 minuter varje gång, så för att se en film så får jag starta om datorn 3-4 gånger mitt i filmen.. någon som vet vad felet kan vara? Jag har ominstallerat windows Vista, så att datorn blev som ny, men det hjälpte inte.. jag har uppdaterat drivrutinerna till grafikkortet Ge Force 8600 GS, men inte häller det hjälpte..

 

Någon som vet vad det kan vara för fel?

Hijack Analys Rapport.txt

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Jag ser inget särskilt i loggen. Det är visserligen inte en logg från HijackThis men jag tror inte att en sådan logg skulle visa något i det här fallet heller.

 

Du har kanske rensat bort för mycket med IObit Advanced SystemCare?

Hämtat alla drivrutiner för din dator från Packard Bell?

Kanske värmeproblem? Se vad som händer med temperaturen medan du tittar på film t ex med hjälp av HWMonitor http://www.cpuid.com/hwmonitor.php

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

hej, tack för svaret:) tror inte jag har rensat bort för mycket, jag installerade programmet långt efter datorn började låsa sig. Jag laddade ner programmet och jag bifogar en bild på resultatet, tog bilden precis innan datorn låste sig. jag vet inte hur man ser om allt är som det ska med temperaturen.post-37251-126511800396_thumb.jpg

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Grafikkort (GPU)och processorn (Core) ser ut att vara lite för varma. Särskilt grafikkortet som var 73 grader redan när du startade programmet. Har du någon gång blåst bort damm från fläktar och kylflänsar i datorn?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Nu har jag tagit bort damm inne i datorn, det var inte så mycket, men det hjälpte, problemet är löst och nu är GPU 56 och processorn 42

 

Tack så mycket för hjälpen :)

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...