Just nu i M3-nätverket
Jump to content

Kan endast brända en DVD med Nero?


ROALD_J

Recommended Posts

Användar XP och Nero 9. När jag har brändt en DVD och vill göra ytterligare en kopi startar Nero brändingen, utan brända noget. Sen får jag en melding om att brändning genomfört utan problem, men där finns intet på DVDn? Vad gör jag för fel? Har samma problem på den bärbara med Vista/Nero 9.

 

Link to comment
Share on other sites

Hej

 

Vet inte riktigt hur du gör men ett vanligt fel man gör är att DVD/CDbrännaren inte är vald utan att man valt att skapa en s.k imagefil.

 

Kontrollera vad som är valt innan bränningen.

 

Om du kopierar en "riktig"DVD skiva (VIDEO_TS mapp så skall den inte kopieras som data DVD utan i Nero express program för detta

 

LARSAS

 

Link to comment
Share on other sites

Tak, men jag kan använda "ashampoo" utan problem, men jag tyckar det är sjukt att betala 700 kr för något där ger mig problem...

 

Link to comment
Share on other sites

Jag kan brända en DVD med "Nero", och sedan mäste jag starta om min PC. Om jag användar "ashampoo" kan jag brända hur många skivor jag vil utan problem.

"Nero" försökar inte göra en imagefil. Den "startar" andra skivan och tar samma tid på att bränna skivan utan bränna något.

Att kopierar en "riktig"DVD skiva är samma sak.. Endast en kopi sedan omstart.

 

Link to comment
Share on other sites

Hej

 

Mystiskt fel,Har själv NERO 7 (fullversion) .Den var i början väldigt buggig men har under åren uppdaterats och är nu i stort sett stabil i både XP och Vista.

 

Vet inte riktigt hur 9an ser ut men på 7an kan man kolla om det finns och i så fall hämta/installera uppdateringar genom att klicka på facklan i NERO Start Smart.

Ominstallation, efter avinstallation gärna med nero removal tool, med 9ans senaste versionen från Nero kan man ju också testa. På länken nedan kan man bl.a också hämta manualer på ett antal språk.

 

LARSAS

 

http://www.nero.com/eng/support-nero9.html

 

 

[inlägget ändrat 2009-10-19 07:41:55 av LARSAS]

Link to comment
Share on other sites

Hej och tack!

Avinstallation = 1 tim. + Ominstallation = 2 tim. Opdatering =3/4 och stadig samma fel. Får väl hoppas på nästa uppdatering.

Jag ger upp, men tack för din tid.

 

ROALD_J

 

Link to comment
Share on other sites

Heureka..

Tack vara dig kom jag in något vis in på den tyska hemsida och uppdaterade därifrån. Där fattades 2 filer från microsoft , dessa kom hem och nu funkar det.

You save mig day

Ett stort knus till dig

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...