Just nu i M3-nätverket
Gå till innehåll

Skype har fimpat ljudet på min dator


Bonkan

Rekommendera Poster

När jag använde Skype för första gången på min dator (Compaq CQ 70) försvann ljudet på allt annat. Det enda som funkar är när man pratar via Skype, och när datorn sätts i gång och stängs av (Skypeljud).

 

Finns det någon som kan hjälpa mig? Skriv i så fall lättfattligt, skulle inte vilja kalla mig själv expert precis.

 

Tack på förhand

 

Länk till inlägg
Dela på andra webbplatser

Vad för operativsystem använder du? ubuntu eller windows?

Uppdaterat drivrutinerna för ljudkortet?

 

hjälper det att logga ut och sedan logga in igen? istället för att starta om.

eller det hjälper inte alls att starta om datorn?

 

Du har något som heter ljudschema i kontrollpanelen, kontrollpanel->ljudenheter-> fliken ljud, klicka på d olika kommandona och spela. får du ljud då? ändra annars ljudschemat till windows standard, är en rulllist under samma list.

 

jag antar att det är alla ljud som försvinner du kan inte spela musik eller titta på youtube? eller?

 

mycket frågor hoppas du hängde med i allt:D

 

[inlägget ändrat 2009-09-27 13:13:37 av AcidFrog]

Länk till inlägg
Dela på andra webbplatser

Jag använder Windows Vista.

Jag har uppdaterat drivrutinerna för ljudkortet.

Det hjälper inte att starta om datorn.

Jag har provat att stänga Skype, tänkte att det kanske "snodde" ljudet. Har även provat att koppla in externa högtalare via hörlursuttaget.

Testade även efter ditt tips att ändra ljudschemat, fortfarande stendött.

ALLA ljud är puts väck. Förutom som jag skrev Skypeljuden vid inlogging och när datorn stängs av.

 

Länk till inlägg
Dela på andra webbplatser

Arkiverat

Det här ämnet är nu arkiverat och är stängt för ytterligare svar.



×
×
  • Skapa nytt...