Just nu i M3-nätverket
Jump to content

Windows Vista home premium 64Bit. Problem med VLC, Bluescreen


Godofcheese

Recommended Posts

Godofcheese

är du säker att de drivrutinerna som du linkade till mig var anpassade också för 64bits Vista ? kan vara det också

 

Link to comment
Share on other sites

ser inget inbyggt grafikkort där, ser bara det andra som jag har, tror det inte behövs med Drivrutinerna till det inbyggda, eller är det för datorns stabilitet

 

Jag trodde du använde det inbyggda grafikkortet.

Använder du inte så behöver du inga drivrutiner till det.

 

är du säker att de drivrutinerna som du linkade till mig var anpassade också för 64bits Vista ? kan vara det också

 

Jag har valt drivrutiner till Vista 64

 

Link to comment
Share on other sites

Godofcheese
Jag trodde du använde det inbyggda grafikkortet.

Använder du inte så behöver du inga drivrutiner till det.

 

 

oki, sry att jag inte sa det ^^ , men är det inte bäst att ha alla drivrutiner till Moderkortet, så det fungerar i symbios och funkar 100%?

 

Link to comment
Share on other sites

Om du använder ett annat grafikkort så brukar det inbyggda grafikkortet bli inaktiverat i Bios. När grafikkortet är inaktiverat i bios så går det inte att installera några drivrutiner (behövs inte) till det.

 

Har du installerat drivrutiner till grafikkortet som du använder?

[inlägget ändrat 2009-04-17 18:26:39 av Thomas1]

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...