Just nu i M3-nätverket
Jump to content

Internet funkar inte med min burk


annapanna1969

Recommended Posts

annapanna1969

Hej.

 

Jag har precis flyttat och bytt internetleverantör från BBB fiber till telia Adsl och nu kan jag inte ansluta med min burk. Andra datorer funkar här men inte min. Kan det vara någon inställning som jag missat att göra?

 

Tacksam för snabbt svar eftersom jag behöver internet imorgon i mitt jobb.

Mvh

Anna i ett soligt Liden

 

Link to comment
Share on other sites

Bosse-i-skogen
Jag har precis flyttat och bytt internetleverantör från BBB fiber till telia Adsl och nu kan jag inte ansluta med min burk. Andra datorer funkar här men inte min. Kan det vara någon inställning som jag missat att göra?

 

Normalt slår du på modemet och sätter nätverkskabeln mellan modemet och datorn så är du på banan. Användarnamn och lösenord använder inte Telia. Använder du router och trådlös anslutning så kanske en krypteringsnyckel ska slås in.

 

Bosse

http://bosse.bloggar.nu

 

Link to comment
Share on other sites

annapanna1969

Jag har försökt både med router och utan, alltså direkt från modemet. Och min sambos bägge datorer (stationär+laptop)funkar både från modemet och från routern, men inte min och inte heller dotras laptop.

 

Link to comment
Share on other sites

Ta bort IP-adressen från din dator så här:

 

1. Välj Start > Kör...

2. Skriv cmd och tryck OK

3. Skriv ipconfig /release och tryck Enter

 

För att förnya datorns IP-adress, kommandotolken igen:

 

1. Skriv ipconfig /renew och tryck Enter

 

Om du byter mellan router inkopplad och inte, måste du stänga av modemet en stund, 5-20 minuter, för att leveratören ska släppa datorns/routerns låsning mot MAC-adressen (ungefär ID-nr).

 

 

[inlägget ändrat 2009-02-15 19:49:15 av flora50]

Link to comment
Share on other sites

annapanna1969

Hej igen.

 

jag lyckades lösa problemet! jag bytte nätverkskabel och då funkade det...*ler* men kabeln jag använde funkar för min sambo så den kommer till användning ändå...lite konstigt tycker jag ändå att det är...Men men man ska väl inte förstå allt!

 

tack för era råd dock!

 

Link to comment
Share on other sites

Skönt att det löste sig, och tack för poängen:thumbsup:

Kanske var det inte kabelbytet, utan omstart av av dator/router/modem?

Allt går inte med ljusets hastighet, det kan ta flera minuter för att nätverket ska komma i ordning!

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...