Just nu i M3-nätverket
Jump to content

Mycket märkligt Messenger problem.


MosMenyn

Recommended Posts

Vet inte riktigt hur jag ska beskriva detta problem. Det är egentligen inte jag som utsätts för denna märkliga sak, utan två av mina kompisar på Messenger.

 

Det hela började med att dessa två kompisar loggades ut automatiskt och lyckas inte ta sig in mer än någon sekund. Jag ser hur dom försöker men loggas ständigt ut. Jag använder själv två datorer hemma och har olika versoner av messenger live på dem.

 

Nu till det märkliga: när jag loggar in på min stationära dator, med äldre verson av messenger, funkar allting bra för mina två kompisar, men när jag går online på min bärbara dator, som har den nyaste messenger versonen, startar problemen för kompisarna. Jag testade att köra Web messener på bärbara datorn och då funkar det genast bra för dom igen. Och när jag ändrar status i vanliga messender till "visa som offline" ser jag att de lyckas logga in som vanligt igen.

 

Det enda jag vet mina två kompisar har gemensamt är att de har trådlöst internet från 3

 

Någon som har stött på samma problem? Någon som har lösningen på detta problem? Skriv gärna.

 

edit:

Jag har testat lite olika möjligheter till vad som orsakar detta problem och har funnit att det har något att göra med min dynamiska visningsbild. När jag loggar in med den aktiverad så loggas de ut, men byter jag till vanlig visningsbild utan att logga ut så stannar kompisarna inloggade. Sedan testade jag att logga in med vanlig visningsbild...då funkar allt som det ska. Den dynamiska visningsbilden har jag skapat med en "WeeMee".

 

Jag har alltså hittat orsaken till denna "bug" men lösningen förblir oklar. Och varför är det endast dessa två kompisar som loggas ut? Ska jag rapportera detta till Microsoft måhända? Isåfall hur?

 

MVH.

/MosMenyn

 

[inlägget ändrat 2009-02-10 02:44:30 av MosMenyn]

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...