Just nu i M3-nätverket
Gå till innehåll
Laso

Ingen sida slutar att ladda

Rekommendera Poster

Dags att starta upp detta forum med ett gammalt fel.

Sedan i går så fungerar inte uppdateringen av forums sidor, vid uppdatering så slutar inte sidan att ladda, om man inte trycker på stopp.

Får information att den "Ansluter" till "www.google-analytic.com"...

Hos mig uppträder detta vid alla sidor/forum.

 

En tidigare tråd är denna...

 

//eforum.idg.se/viewmsg.asp?EntriesId=1087733

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

För mig så går det just nu utan problem. Sidorna laddar färdigt (relativt) fort.

Kör Firefox 3.0.6 (med AdBlock Plus aktiverat)

 

ps.

Driftstörningsforumet gäller inte bara eforum eller IDG's sajter utan alla upptänkliga sajter. Det är därför bra att ange vilken sajt tråden gäller direkt i sitt inlägg (eller kanske t.o.m rubriken).

 

/Cluster

------------------------------------------------------

I do not fear computers. I fear the lack of them

--------> http://eforum.kicks-ass.net <---------

[inlägget ändrat 2009-02-08 22:27:27 av Cluster]

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Vid denna tidpunkt verkar felet ha släppt, så just nu så fungerar allt, men det pågick alltså i två dygn.

Hann inte kolla med Firebug, men kan kanske vara läge att lägga in detta ändå?

Får se i eftermiddag hur det ser ut...

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

jag har också råkat ut för det här problemet, men inte så mycket på Eforum som på andra IDG-sajter. Vet inte om problemet gäller samtliga IDG-sajter, men jag vet att jag har sett det på Testcentret och Techworld.

 

Det tycks ofta vara när externa script ska laddas, typ Google Analytics eller sifomedia.idg.se (som är externt även om det inte verkar så på domänen).

 

All ytterligare info ni har om felet är välkommet - jag vidarebefodrar det till våra tekniker.

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
All ytterligare info ni har om felet är välkommet - jag vidarebefodrar det till våra tekniker.

Från ca 16:00 och framåt, så har det varit samma fel från och till, och nu under senaste timmarna så har det blivit värre, och det är samma fel hela tiden, scripten från/via idg.research-info.se...vill inte ladda klart, vissa forum här är det script via google-analytics.com som bråkar...

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Tydligen bra med NoScript av flera anledningar då ;)

Jovisst, men NoScript tar ju inte bort grundfelet...

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Jag har haft problem till och från med att komma in på PC för alla smart. Jag tänker flytta en del inlägg hit som jag och en del andra har kommenterat

/Maria

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...