Just nu i M3-nätverket
Jump to content

Problem med utforskaren


Blue

Recommended Posts

Hej!

 

Jag postade en fråga under Windows XP men den kanske skulle vara här i?

//eforum.idg.se/viewmsg.asp?EntriesId=1094398

 

Har letat runt lite och det kanske är något virus det handlar om.

 

/martin

 

Link to comment
Share on other sites

Ok här kommer den om jag nu gjorde rätt...

 

[log]Malwarebytes' Anti-Malware 1.30

Databasversion: 1340

Windows 5.1.2600 Service Pack 2

 

2008-10-30 23:12:34

mbam-log-2008-10-30 (23-12-28).txt

 

Skanningstyp: Snabb skanning

Antal skannade objekt: 74087

Förfluten tid: 5 minute(s), 53 second(s)

 

Infekterade minnesprocesser: 0

Infekterade minnesmoduler: 0

Infekterade registernycklar: 0

Infekterade registervärden: 0

Infekterade registerdataposter: 1

Infekterade mappar: 0

Infekterade filer: 1

 

Infekterade minnesprocesser:

(Inga illasinnade poster hittades)

 

Infekterade minnesmoduler:

(Inga illasinnade poster hittades)

 

Infekterade registernycklar:

(Inga illasinnade poster hittades)

 

Infekterade registervärden:

(Inga illasinnade poster hittades)

 

Infekterade registerdataposter:

HKEY_CURRENT_USER\SOFTWARE\Microsoft\Windows\CurrentVersion\Explorer\Advanced\Start_ShowHelp (Hijack.StartMenu) -> Bad: (0) Good: (1) -> No action taken.

 

Infekterade mappar:

(Inga illasinnade poster hittades)

 

Infekterade filer:

C:\WINDOWS\system32\syssetub.dll (Trojan.Agent) -> No action taken.

[/log]

 

Kan själv se nu att något är tokigt

 

[inlägget ändrat 2008-10-30 23:14:56 av -mw]

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...