Just nu i M3-nätverket
Jump to content

Datron låser/startar om sig ofta o är JÄTTE slö. HJÄLP!


Sabelström

Recommended Posts

Så, nu har jag tid att fortsätta forska i problemet, har ny länk till de senaste minidumparna o ska även försöka lägga upp blåskärmarna, men efter som inte datorn är min så blir det garanterat inte bilder på så många blåskärmar som minadumpar.

 

Hopps ni kan hitta något som är fel i det jag nu länkar till: http://nymail.spray.se/FileCabinet/sabelstrom@spray.se

 

Link to comment
Share on other sites

  • Replies 79
  • Created
  • Last Reply

Ok, det är ingen brådska har hon har ju klarat sig med datorn hittills, är ju bara det att det är tråkigt att få blåskärmar när man installerat om o bytt de delar som verkar varit dåliga.

 

Link to comment
Share on other sites

  • 3 weeks later...
Bara hoppas Zipp kan ha tid o titta på dom och även hitta ett fel.
Han är fortfarande bortrest, det har tydligen blivit längre än han trodde.

 

Link to comment
Share on other sites

Ok, Har avinstallerat realtek nätverks maskinvaran och installerat den igen. Samt lagt upp de tre senaste dumparna som han komma sen jag gjorde det sist tills jag installerat om maskinvaran, ska se om jag även kan hitta en nyare version så jag kan uppdatera den.

 

Link to comment
Share on other sites

Eftersom redigerings knappen inte funkade får jag skriva här.

 

Har nu laddat ner:

Auto installation program (support WinXP64/Win98SE/WinME/Win2K/WinXP)(Submission ID: 1304222)

 

Från:

http://www.realtek.com.tw/downloads/downloadsView.aspx?Langid=1&PNid=6&PFid=6&Level=5&Conn=4&DownTypeID=3&GetDown=false#RTL8100B(L)/RTL8100C(L)/RTL8101L/RTL8139C(L)%3Cbr%3ERTL8139C(L)+/RTL8139D(L)/RTL8100(L)%3Cbr%3ERTL8130/RTL8139B(L)

 

Det bör vara den senaste, men inte uppdaterades sysfilen för det, men det kanske den inte skulle gjorts.

 

 

 

Link to comment
Share on other sites

Ok, något tips där? Ta bort filen? Vet tyvärr inte vilken maskinvara det är som använder sig av den filen...

 

Link to comment
Share on other sites

Man ska i alla fall inte ta bort ipnat.sys.

 

Jag tycker att det verkar vara något hårdvaruproblem eftersom olika filer pekas ut i olika loggar. Har du fått ner temperaturen på hårddisken?

 

Link to comment
Share on other sites

Moderkortet: MSI 648 Max (MS-6585) från 02142003

Grafikkortet: RADEON 9500 PRO / 9700 (128 MB)

Bör vara 2002, BIOS Date är: 2002/11/20 04:43

Ljudkoretet: Creative Audigy 2 Platinum (SB0240) Sound Card vet ej.

Cdbrännaren: LITE-ON LTR-48246S vet ej.

Dvdbrännaren: LITE-ON DVDRW LDW-451S 1.5år.

Hdisken: SAMSUNG SP2014N ny.

Minnena: 1024 MB (PC2700 DDR SDRAM) nya.

 

Link to comment
Share on other sites

Beklagar om jag missat detta, lång tråd. Men ett förslag vore ju att gå till MSIs hemsida och låta deras Live Update tala om vilka drivers du bör installera från dom?

Möjligen tycker jag också du verkar ha märkliga minnen, ska du verkligen ha sdram? Och varför så långsamma?

 

Link to comment
Share on other sites

Möjligen tycker jag också du verkar ha märkliga minnen, ska du verkligen ha sdram? Och varför så långsamma?
Är nog normalt på ett moderkort från början av 2003.

 

Moderkortet: MSI 648 Max (MS-6585) från 02142003
Titta efter hur kondensatorerna på moderkortet ser ut. De ser ut som små torn och ska vara platta och rena upptill och det ska inte ha läckt något nertill. Du kan se bilder på dåliga kondensatorer på http://www.badcaps.net/ och http://www.badcaps.net/pages.php?vid=5

 

Link to comment
Share on other sites

tcpip.sys är en drivrutin som används för nätverks/internetanslutningen.

 

Nu kommer jag inte ihåg allt i den här långa tråden, men om datorn inte har installerats om så kan det ju vara något.

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.




×
×
  • Create New...