Just nu i M3-nätverket
Gå till innehåll
Tophe

Kan inte installera Apache!

Rekommendera Poster

Jag har just installerat MySQL och ska vidare med Apache och PHP.

 

Men jag får bara "Internal Error 2715. apr_ldap-1.dll" så fort jag startar installationsprogrammet för Apache Server 2.2.9

 

Det spelar ingen roll var jag laddar ner den. Det funkar inte..

 

Jag kör på XP och har inte haft nåt serverprogram installerat tidigare.

Har sökt på google, men för bara typ 7 träffar på problemet, och de handlar om helt andra saker.

 

 

Tråden flyttad från PHP av moderator

 

[inlägget ändrat 2008-06-15 14:02:19 av Cluster]

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...