Just nu i M3-nätverket
Gå till innehåll
Rugbykid

"Diskläsfel Har Uppstått" Under MSI - POST

Rekommendera Poster

Jag Har Köpt Nytt Moderkort, Processor Och RAM-Minne för ett tag sedan och har äntligen fått de monterat. Allting Funkar Och Jag Har Byglat Alla Enheter Så Att Datorn Hittar Dem. Nu Kommer Mitt Problem. När Man Startar datorn efter att allt är monterat börjar datorn att göra en POST (Power On Self Test). Först Kommer Alla Enheter Upp Och Sedan För Att Fortsätta Installationen Ska Man Trycka "F1" När Jag Gör Detta Står Det Verifying DMI Pool Data..... Ibland Står Det Ungefär Att Det Är Verifierat Och Att Uppdateringen Är Färdig, Sedan Efter En Stund Står Det Undertill Att Ett Det Har Hänt Ett "Diskläsfel har Uppstått, Tryck Cttl-alt-del för att starta om datorn". Ibland Så Händer Det Innan DMI Pool datan är verifierad. Vad Är Det Som Är Fel???

 

[inlägget ändrat 2008-01-06 22:31:10 av Rugbykid]

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Det kan vara fel på disken, men prova detta först:

 

Börja med att återställa BIOS. Flytta CMOS-bygeln bredvid batteriet fram och tillbaka. Gå sen in i BIOS och sätt datum och tid och ev andra ändringar du haft förut.

 

Hjälper inte detta, måste du kanske installera om operativsystemet.

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Altså Jag Kan Ej Ens Installera Oprativsystem, Det Första Datorn Gör Efter Att Jag Jag Startat Den Är Att Köra En Post, Men Jag Ska Testa Det Andra Du Skrev, Tack På Förhand.

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...