Just nu i M3-nätverket
Gå till innehåll
Tomas80

Kan inte posta svar. Sidan kan inte visas.

Rekommendera Poster

Tomas80

Jag har försökt posta ett svar, men det går inte! Det dröjer någon minut, och sedan får jag meddelandet att sidan inte kan visas. Jag har inga problem i övrigt med Internet nu.

 

Jag har tömt cachen och rensat cookies, jag har startat om datorn och använt två webbläsare, jag har försökt många gånger under några timmar.

 

Varför?

 

Inlägget skull postas i forumet Hårdvara/Ljudkort och tråden heter "Audigy 2 ljudkort slutat fungera på Fujitsu Siemens /XP".

 

Jag försöker nu skapa en ny tråd med samma namn. Det är viktigt att svaret postas så fort som möjligt, men jag är osäker på om mottagaren fattar att jag har startat en ny tråd. Sorry!

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Tomas80

Va! Jag lyckades inte posta ett nytt inlägg i "Ljudkort". Då tänkte jag att det var just det forumet som inte kunde ta emot inlägg.

 

Sedan testade jag att skriva ett jättekort svar, och det gick! Då bestämde jag mig för att dela upp mitt svar i mindre bitar, och jag fick skicka tre olika inlägg. Märkligt!

 

Snälla förklara!

 

Nu har jag i alla fall inte skapat en ny tråd, utan hållit mig till rätt tråd.

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Tomas80

Ett inlägg kan inte vara längre än drygt tio rader. Då kan jag inte posta det. Ingenting händer i ungefär minut, och sedan dyker följande meddelande upp i FireFox:

The connection to the server was reset while the page was loading.

* The site could be temporarily unavailable or too busy. Try again in a few moments.

* If you are unable to load any pages, check your computer's network

connection.

* If your computer or network is protected by a firewall or proxy, make sure that Firefox is permitted to access the Web.

Fortsättning...

 

 

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Tomas80

Fortsättning...

Jag har inga problem med mina webbläsare eller Internetuppkopplingen för övrigt. Varför händer detta? Är det någon administratör på Eforum som tycker att jag skriver för långa inlägg? ;-)

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Cecilia
Är det någon administratör på Eforum som tycker att jag skriver för långa inlägg? ;-)

Kanske det, jag har inte haft några problem de sista dagarna och en del av mina inlägg är betydligt mer än 10 rader. :thumbsup:

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
mbgtmari

Det skulle vara bra om Eforum hade ett krav på loggtaggar för inlägg som är längre än 30 rader. Då blir det mindre förbiskrollande för den som är på jakt efter något annat än det långa inlägget. Att just du inte skulle få skriva mer än tio rader verkar inte troligt. Det var nog bara en tillfällighet. Råkar du ut för det igen så gör det alla HiJackloggspostare skall göra: Klicka på LOG-knappen i Besvara inläggsfönstret, markera din "överflödiga" text, klistra in den och klicka på LOG igen. Då slipper du göra tre inlägg av ett enda.

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Tomas80

Jag kunde inte posta ett 15 rader långt inlägg, trots att alla rader utom tre var utan loggtaggar, så det löste inte problemet. Det borde vara något fel på min dator. Här kommer inlägget.

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Tomas80

Jag har inte haft det problemet förrän igår, att jag inte kunde skriva långa inlägg. Jag har fortfarande problem idag. Jag är tveksam till om det hjälper att använda en loggtagg. Det måste jag testa nu.

 

Jag håller inte med dig om att man måste ha en loggtagg om man skriver mer än 30 rader. Det är ju jobbigt att behöva klicka för att läsa. Om texten är väldisponerad så hittar man ju snabbt det man vill läsa i alla fall, och att skrolla går ju fort.

 

Däremot är det väldigt viktigt att använda loggtaggen när man postar t.ex. HijackThis-loggar, för dem vill jag slippa se. Varför postas det så mycket loggar nu för tiden? Vill folk skryta med alla program de har? ;-) Just kidding.

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Tomas80

Kan någon bekräfta att t.ex. Google inte indexerar det som står inom loggtaggar?

 

När jag söker efter ett program så vill jag slippa få upp sökresultat där namnet finns i en HijackThis-logg.

 

Nu är detta inlägg så långt, att jag misstänker att det inte kommer att gå att posta. I det fallet kommer jag att dela upp det, tyvärr. Men det är väldigt tråkigt och jag hoppas på en snabb lösning. Jag vill inte tro att Eforum censurerar mina långa inlägg. Däremot får de gärna censurera alla dumheter som jag skriver. ;-)

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Tomas80
trots att alla rader utom tre var utan loggtaggar

Fel av mig.

trots att BARA tre rader var utan loggtaggar

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Cecilia
Kan någon bekräfta att t.ex. Google inte indexerar det som står inom loggtaggar?

Google indexerar även det som visas komprimerat, eftersom google inte bryr sig om innehållet i några javaskript.

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Tomas80

Jag trodde att jag hade raderat alla cookies, men kanske hade jag inte det. Så jag gjorde det igen. Jag skrev nyss ett ganska långt inlägg, och det fungerade. Tack till Eforums administratörer för att ni har tagit bort censuren! ;-)

 

Men tycker ni att jag skriver för långa inlägg? ;-)

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...