Just nu i M3-nätverket
Jump to content

Aktivera fildelning i RAS


webbaccess.net

Recommended Posts

webbaccess.net

Hej!

 

Har tidigare kunnat föra över filer till min server med hjälp av \\server\<resurs> men nu när jag har aktiverat RAS (Routing och fjärråtkomst) (internetdelning genom servern) så är det blockerat. vilken port är som man måste öppna för detta ska fungera igen?

 

Link to comment
Share on other sites

  • 1 month later...
Johan Sandqvist

Hej Peter,

 

som standard sätter servern filter på nätverksanslutningarna när du aktiverar RRAS (Enable security on the selected interface ... är som standard ikryssat när du kör guiden). Du kan ta bort filtren genom att gå till IP Routing -> General -> [rätt anslutning] -> Properties -> Inbound Filters.

 

// Johan

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...