Just nu i M3-nätverket
Gå till innehåll
reso

Servern hittades inte......

Rekommendera Poster

God morgon Forumister

 

Är det någon som kan säga om om jag har min Firefox och min Explorer

felinställda.

 

Det är nämligen så att jag inte kommer in på en sida som heter

http://www.wdbj7.com/Global/story.asp?S=6450739&nav=S6aK

 

Jag har fått den här länken av musikkamrater i England

som kommer in på länken, och dom påstår att jag har nåt fel i min dator

men jag hittar inga fel.

 

Jag kommer in på andra länkar.

 

Hoppas på hjälp från er.

 

Kristian

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Jag har fått den här länken av musikkamrater i England

som kommer in på länken, och dom påstår att jag har nåt fel i min dator

men jag hittar inga fel.

 

Då skulle även jag ha fel på min dator, och det tror jag inte att jag har. Kommer heller inte in på länken du postat.

 

Vet du vad det är för sida, som kamraterna vill länka till?

 

Om du vet det så kan du alltid Googla och komma in den vägen.

 

---

C:\Eforum\Stefan Eklinder>|

 

"Om allt verkar gå bra, måste du ha missat något."

 

- Steven Wright

 

 

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Då skulle även jag ha fel på min dator, och det tror jag inte att jag har. Kommer heller inte in på länken du postat.

 

Jag kommer in på länken.

Tunna/

 

Prova att redigera länken och se om du kommer in på http://www.wdbj7.com/ och sök efter artikeln "Bluegrass legend Stanley to sing for the queen" vilket är den som länken går till.

[inlägget ändrat 2007-05-05 11:10:24 av Tunna]

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Hej Stefan

 

Jag kommer in på länken med en annan dator, men inte på den jag

brukar som mail och surfdator.

Och det är den jag använder till 98%

 

Länken är till en radiostation i USA som har gjort en intervju

med en artist. (det är ju oväsentligt i sig)

 

Kommer man inte in på stationens olika länkar är det ju inte bra.

 

Jag måste ha nån inställning som är felaktig.

 

Jag har även kollat inställningen på den andra datorn som oxå har Firefox

som läsare, och nu är dom identiskt inställda båda två.

 

Dock har jag "bara" windows 98 på den andra datorn (som jag kommer in på)

medan jag har XP på den jag inte kan komma in på.

 

Men samma läsare på båda två.

 

Någon felinställning i XP måste det nog vara..... men VAD ??

 

Kristian

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Hej Tunna

 

Är det inte märkligt så sig...

När jag klickar på den reducerade länken som du har i svaret

så blir resultatet likadant "server hittades inte"

--JAG FATTAR INGET ALLS--

 

Jag kan inte ens komma in på radiostionens sida med min XP

men jag kommer in med min Win-98

 

???????????

 

Kristian

 

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Kommer inte heller in med XP, låter ju knasigt att bara Xp inte kommer in.

Pingar man så hittas inte host'en.

Antingen är sajten nere eller så finns den inte i DNS'en.

 

Har du samma DNS på Win98 och WinXP ?

 

Start->Kör... cmd OK

skriv ipconfig

 

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Jag kör XP själv med IE7 och jag testade på min andra dator en W2k med IE6 som även den fungerade på den länken så troligen har en inställning som måste göras men då det gäller två olika webläsare så skulle jag misstänka att det är ett externt program typ ett ad-blokeringsprogram, antivirusprogram e.d. som du har installerat som utför själva blokeringen och inte själva webläsaren, bara en gissning.

 

Stefan sitter nog bäst till att leta orsaken då han också har samma problem med den sidan.

Tunna/

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Kör också en ping www.wdbj7.com

och skriv ned ip-numret.

Sen går det kanske att lägga till den i en fil- va den nu hette-

 

 

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Nu har jag kollat

 

i XP (cmd) står det:

ip-adress 192.168.0.110

------------------------------

 

i 98 står det

 

ip-adress 192.168.0.117

 

-------------------------------

I övrigt är det samma

 

????

 

 

Kristian

 

[inlägget ändrat 2007-05-05 11:49:03 av reso]

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

på XP

I filen C:\WINDOWS\system32\drivers\etc\hosts

lägger du till en rad med

205.178.189.133 www.wdbj7.com

spara sen funkar det nog.

 

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

tyvärr kom jag till en annan sida när jag skrev in det där du sa.

Så det funkade inte det heller

 

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Har testat på i IE7, Firefox och i en äldre IE6 på en win98 maskin,och jag kommer inte heller in på nämnda adress.

 

 

Gjorde en google-sökning på själva sajtnamnet, och hittade direkt, men länken fungerar inte.

 

Går heller inte att pinga det ip-nummer som Tunna bifogar

Får dom vanliga 3 timeouten

 

 

 

 

 

 

// Gästen

 

Sopa alltid rent framför egen dörr

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Inga problem att komma in på sidan med Windows Vista och Internet Explorer 7.

 

[bild bifogad 2007-05-05 12:14:03 av Maratonmannen]

[bild bifogad 2007-05-05 12:14:03 av Maratonmannen]

942635_thumb.jpg

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
0x2A skrev:

 

Ip-nummer?

 

64.14.56.90

 

[bild bifogad 2007-05-05 12:28:07 av Maratonmannen]

942640_thumb.jpg

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Tack det IP-nummret fungerade bättre.

nu ser det ut sån (bild) hos mig efter ändrad hosts-fil

 

-

 

[bild bifogad 2007-05-05 12:33:18 av 0x2A]

942643_thumb.jpg

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...