Just nu i M3-nätverket
Gå till innehåll
Armin_boy89

Msn messenger live 8,1 problem

Rekommendera Poster

hej!

Jag använder msn messenger live 8.1 och har följande problem:

 

Tar mig 3 minuter att logga in medans det går assnabbt med msn 7,5 .

 

Kan inte heller klicka på länkar i msn messenger live 8,1 , eller klicka kan jag , men inget händer...

 

Kan någon hjälpa mig?

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Hej!

 

Jag har oxå väldiga problem att logga in med Live Messenger ver 8.1.

Speciellt tjurigt ikväll. :( Felkod: 8100306

 

Jag har kört "Felsökningen av anslutning i Windows Live Messenger" och får gröna bockar på allt.

Har testat att stänga av ZoneAlarm-brandväggen, men ingen skillnad.

Kollade i inställningarna för MSN "Verktyg--->Alternativ" och ser där under "Anslutning" att jag inte är ansluten till ".NET Messenger Service" !!!??? :o

 

Har Microsoft .NET Framework version 2.0 installerat.

 

Har även kollat statusen på http://status.messenger.msn.com/Status.aspx?mkt=sv-se och där är

"Alla system är stabila och igång."

 

Någon som har nå´t tips för hur jag skall göra?

 

Jag har kört MSNFix för att se om det är något virus, men enligt loggen hittades inget.

 

/ M.v.h Mathias.

 

[inlägget ändrat 2007-08-08 22:45:32 av Techno-Mattan]

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Hej "kopparn"!

 

JAG har inte fått "löst det", men går runt problemet i väntan på lösningen.

 

Stänger ner min Zone Alarm-brandvägg tillfälligt och loggar in.

 

Ibland måste jag t.o.m starta om min bredbandsrouter tyvärr. :/

 

Hojta till nå´n när ni vet hur man får fixat detta.

 

 

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Testa det här, dStäng MSN

- Högerklicka på cmd.exe (C:\Windows\system32\cmd.exe)

- Välj "Run as Administrator"

- Skriv följande: netsh int tcp set global autotuninglevel=disabled

- Tryck Enter och stäng sedan cmd.exe

- Starta MSNet funka för mig nu

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Hej igen "kopparn"!

 

Tack för tipset, men de funka inte för mig.

Fick detta meddelande i cmd-prompten:

 

"Följande kommando hittades inte: int tcp set global autotuninglevel=disabled."

 

:/

 

Vad ska kommandot göra mer exakt?

 

 

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Försok att kopiera in den här texten: netsh int tcp set global autotuninglevel=disabled , i promten som kommer fram ogör som det står i förra inlägget, det funka för mig som har vista iaf

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...