Just nu i M3-nätverket
Jump to content

Nytt problem!


Farbror PN

Recommended Posts

Nu har det dykt upp ett nytt litet problem.

När jag ska stänga av datorn igår så stängde jag först ner alla internetfönster och sedan på stäng av. Då dök rutan "Avlsutar program" upp och sedan "det här programmet svarar inte- avsluta nu/avbryt". Men om jag har ett internet fönster uppe och stänger av datorn så går det hur bra som helst.

Nån som vet vad detta beror på?

/PN

 

Link to comment
Share on other sites

Stefan Eklinder
Då dök rutan "Avlsutar program" upp och sedan "det här programmet svarar inte- avsluta nu/avbryt".

 

Står inte vad för program som inte kan avslutas korrekt?

 

Om det står vad för program det är, så går det ibland att söka på det. Då kan man förstå och hitta lösningen på problemet.

 

---

C:\Eforum\Stefan Eklinder>|

 

"Om allt verkar gå bra, måste du ha missat något."

 

- Steven Wright

 

 

 

Link to comment
Share on other sites

Stefan Eklinder
Farbror PN skrev:

Glömde visst skriva det, iexplore.exe står det

 

Oki, har inte något direkt svar på lager, men du kan titta här:

http://members.ozemail.com.au/~bert9845smith/SHUTDOWN.html

...där finns alla möjliga lösningar på nedstängningsproblematiken.

 

Läs igenom och prova lösningarna. Kanske du hittar just din lösning!

 

---

C:\Eforum\Stefan Eklinder>|

 

"Om allt verkar gå bra, måste du ha missat något."

 

- Steven Wright

 

 

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...