Just nu i M3-nätverket
Jump to content

Winamp


gelica

Recommended Posts

När jag lyssnar på musik och talböcker i Winamp så överlappar låtarna varandra och det är mycket irreterande!

Är det någon som vet hur tar bort intällningen i Winamp?

 

/gelica

 

 

Link to comment
Share on other sites

Tag bort intsällningen som heter "crossfade"

 

Nu var det länge sen jag använde Winamp, men du hitttar den trolgutvis undet inställningar/prefeneces (ctrl+p ???)

--

[Esc]

 

Link to comment
Share on other sites

preferences -> plugins -> output -> directsound output

där finns fliken fading, förövrigt en störtskön funktion när man bara lyssnar på musik tycker jag. kan tänka mig att det är jobbigt med ljudböcker. Men jag tror inte att den är inställd på fading som standard

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...