Just nu i M3-nätverket
Gå till innehåll
knakis

Ingen bild när jag ser på film

Rekommendera Poster

Hejsan!

 

Jag har stött på ett problem nu när jag kopplat in en tv till datorn.

Problemet ligger i att jag inte kan se på film via datorn längre.

Sätter jag på något klipp av något slag så måste jag ändra upplösning

på skärmen och se det på tvn. Resultatet är helt enkelt att det bara

blir svart på skärmen. Bara i programmet, och inte över hela skärmen.

 

Vet någon vad som kan vara fel?

mvh

daniel

 

[inlägget ändrat 2006-12-16 22:42:55 av knakis]

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Sitter alla sladdar rätt?

Sen kan du ju alltid byta media spelare till:

VLC Media player (gratis). Den har nästan alla codecs och tar inget på kapacitet och bara bra :D

 

Lycka Till!

 

//MvH Walle

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Ja jag tror de sitter rätt, främst på grund av att allt i övrigt

fungerar som det ska, men även för att det inte går att koppla på så

många fler olika sätt.

 

Det är VLC jag använder hela tiden. Jag har dock även provat

med winamp och Media Player, men utan resultat.

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...