Just nu i M3-nätverket
Jump to content

Avbrott till förbannelse


kurre33

Recommended Posts

Hej

 

Har idag bytt mitt Thomson speedtouch 510/v6 mot ett nytt likadant. Dessvärre utan framgång. Ringde Wasadata och blev tipsad om att kontrollera att det är seriekopplat i jacken, att det verklgen är första jacket och att det inte är skarvat med telekabalar utan nätverkskablar. Gjort.

 

Antog att det måste vara modemet som var felet och fick således ett nytt.

 

Problemet kvarstår: Det kopplar ner från var femte minut till en gång i timmen som bäst. Alla modemets lampor börjar blinka och så är det som det ska efter några sekunder igen.

 

Telemannen som var är och kontrollerade jacken nämnde att ledningarna var färska och fina. Är det här ett skitmodem kanske?

 

Vad mer kan vara felet? Vilket modem tipsar ni om? Har ungefär 6 mbit enligt bandbreddstester.

 

Tack /oskar

 

[inlägget ändrat 2006-12-12 18:24:57 av kurre33]

Link to comment
Share on other sites

När jag hade det problemet så berodde det på att signalerna från leverantören inte var tillräckligt starka. Ring o klaga. De kan öka felkontrollen på tcp/ip-paketen till din lina, vilket iofs innebär att din hastighet kan bli något lägre, men personligen uppskattar jag något lägre hastighet men fungerande uppkoppling framför ingen uppkoppling alls....

 

Testa att pinga www.yahoo.com från kommandotolken och se hur bra det går (hur många procent levererat du får på varje ping du kör)..

 

Jag hade typ 100% paket en ping.. 50% nästa, inga, inga, inga, 50%, 25%, inga, inga, 75%, inga, 50%, inga, inga... ja, du fattar.. det blir inte mycket uppkoppling då...

 

Link to comment
Share on other sites

HMm.

 

Jag var inte så haj som du förmodade =).

 

Körde helt sonika cmd och skrev in ping www.yahoo.com

 

var det så du menade?

 

Ser inget om procent men det står Lägsta = 120 ms och högsta 122, medel 120

 

Får samma hela tiden. Har bara testat i 5 min iof.

 

Ska ringa och se vad dom säger, tack för hjälpen..

 

Link to comment
Share on other sites

Körde helt sonika cmd och skrev in ping www.yahoo.com

 

var det så du menade?

 

Precis så var det jag menade :)

 

Datorn gör sen 4 ping försök. Får den kontakt och kan presentera ett resultat med t ex 120ms (eller nån annan siffra) så har den fått kontakt, annars står det Begäran gjorde timeout

 

Själva procentsatsen brukar stå underst och ser ut ungefär så här:

 

Paket: Skickade = 4, mottagna = 0, Förlorade = 4 (100 %)

 

I mitt exempel är 100% förlorade.

 

Tycker absolut du ska ringa och be dem kolla din lina också.

Jag förutsätter att du har gått igenom din egen dator så att där inte finns något program som gör något åt uppkopplingen med visst intervall? Kan inte ge dig några bra exempel på vad det skulle vara för program, men du skulle ju kunna testa att starta minimalt med grejer och sen t ex gå till www.sr.se och köra på radion.. om radion tystnar så tappar du internetkontakten.. typ.

Eller, om någon annan har nån smart lösning som de vill dela med sig av :)

 

Link to comment
Share on other sites

Testa att pinga www.yahoo.com från kommandotolken

Varför just en sajt som inte ligger i Sverige (eller gör den det), om man nu tycker att ping är ett bra sätt att testa varför inte t ex ftp.sunet.se det är ju ADSL-uppkopplingen du vill testa och inte leverantörens förbindelse med USA.

 

-nisse

Beauty is in the eye of the beer holder

 

Link to comment
Share on other sites

Varför just en sajt som inte ligger i Sverige

 

Jag var mer ute efter en sajt som svarade på ping. Alla gör inte det. www.yahoo.com visste jag att den gör det. Så enkelt var det.

 

Link to comment
Share on other sites

Nej det spökar när jag försöker avnjuta mitt nybetalda abonemnag för xbox360 live också. Har testat direkt från modemet utan routern också för att kunna utesluta fel där.

 

Ska ringa i morgon och se vad dom säger.

 

tACK

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...