Just nu i M3-nätverket
Gå till innehåll
miyage

Blinkande IE samt jobbig flash funktion!!

Rekommendera Poster

Hejsan!

 

Jag har kört Vista nu sen betan släpptes och senaste tiden har jag märkt en otroligt irriterande sak i Internet Explorer.

 

Efter en stund (ibland direkt) så blinkar hela sidorna så fort man rör musen. Det är otroligt irriterande och jobbigt för ögonen att se en blinkande skärm vart man än surfar, tror Google är den enda sidan som inte blinkar.

 

Kan det vara nåt med flash å göra kanske?

 

Sedan har jag ett annat problem med flash och filmklipp när jag surfar med IE (hade även detta problem i WinXP)

 

När man ska klicka på en flashbild eller se på ett filmklipp så är objektet avmarkerat från hemsidan. Man måste alltså trycka 2ggr på filmen för att t ex höja/sänka ljudet eller pausa etc. En gång för att markera själva filmrutan och sedan en gång för att pausa.

 

Nån som har nån koll på detta?

 

 

MVH. Karma

 

 

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
miyage skrev:

 

Efter en stund (ibland direkt) så blinkar hela sidorna så fort man rör musen.

Handlar det om IE 7 64-bitars, så lär inte Flash-player installeras. Har själv gjort samma erfarenhet att sidor "flicker".

 

 

________________________

 

Vista™ Ultimate 64-bit edition

Dualboot XPx64 SATA RAID 0

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...