Just nu i M3-nätverket
Gå till innehåll

Dynamiska bibliotek


Henrik Ohlsson

Rekommendera Poster

Henrik Ohlsson

När jag ska installera en ny X-server (en rpm-fil, servern är xsvga 3.3.3.1) får jag meddelandet "failed dependencies" och att filen libgz.so.1 saknas. Vad är det för fil och var kan man hitta den?

 

Tacksam för all hjälp

/Henrik

Länk till inlägg
Dela på andra webbplatser

Arkiverat

Det här ämnet är nu arkiverat och är stängt för ytterligare svar.



×
×
  • Skapa nytt...